Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Tirones y fallo del indicador de marchas en una GSXR 600 K6


Invitado
 Compartir

Recommended Posts

Buenas,otro nuevo pa la saca.Ante todo felicidades por el foro, esta bien que sea exclusivamente de mecánica, asi no hay desvíos de atención y se va a lo que se vá :okmakey: Bueno, decir que tengo una flamante GSXR 600 k6 Black edition, que en mi opinon es la moto más facil de llevar y más cómoda de todas las R's del mercado y además es muy agradecida con el piloto en cuanto a fallos se refiere. Por otro lado creo que haciéndole los reglajes de suspensiones necesarios, se convierte en una máquina muy efectiva también en circuito gracias a su motor bastante lleno en todas las rpm (para ser una 600rr claro está) y a una velocidad de paso por curva muy elevada, en parte gracias a la sensación de seguridad y simbiosis perfecta que nos aporta.Y dicho esto paso a relataros mi problemilla con ella:A mi me pasa algo similar que a otro que he leído por aquí. Me dí cuenta una vez cuando estaba estirando la 6ª marcha con el gas abierto a fondo y me empezó a dar tirones, como si me fallara el encendido y asi.... Despues, me lo empezó a hacer con el gas muy poco abierto y manteniendo las rpm a una velocidad de crucero de carretera(80-90km/h), como por ejemplo a 4-5000rpm en 4ª marcha con el puño del gas apenas algo abierto. Yo tengo la moto d estricta serie, menos por el filtro de aire(k&n), las bujías (NGK Iridium [de ebay inglaterra]) y el piñón, que le he metido un renthal de un diente menos. En cualquier caso, tengo que comentar que esto me lo hacía antes de cambiar todas las piezas salvo las bujías, que no estoy seguro de si me lo hacía antes de cambiarlas o me lo empezó a hacer despues. De todos modos, los tirones suelen ir acompañados del display indicador de marchas, que va a su bola, es decir, cuando voy con el gas constante y me da un tirón, justo en el momento del tirón la marcha pasa de 4ª a 5ª (por poner un ejemplo). El indicador de marchas sí que me empezó a fallar antes de cambiar nada, pero lo que no me hacía era lo de los tirones. La teoría del sensor de la pata de cabra ya me la han comentado, pero si bien es posible que me pasara cuando iba en 6ª a fondo, no creo que fuera por ese motivo cuando iba a 80km/h y co el gas apenas abierto (además, que lo tengo comprovado manualmente yendo lento y seguía haciendolo, asi que...). Tambien convendría comentar, que en más de una ocasión se me ha llegado a parar estando al ralentí. Esto igual si que puede ser porque necesite el reglaje de válvulas... Comentar que he entrado dos veces a circuito, pero han sido circuitos ratoneros de velocidad máxima 180km/h y 4ª marcha y que tampoco suelo exprimir el motor hasta que corta encendido. El 99% de los km se los he hecho en rutas de 150-350km con ritmos dispares (ya se sabe, zona variante y carreteras con tráfico: trankilo y muy bajo de vueltas, en 6ª a 5000rpm y sin dar acelerones para que no tenga que recuperar desde bajas vueltas (es muy malo acelerar a todo gas con la moto baja de vueltas); zonas de puertos de montaña: pues un poco de candelita, pero sin excesos, las curvas más lentas en 2ª nunca bajo a primera (tampoco soy tan quemao :D) y aprobechando un poco la zona alta del cuentavueltas (mayormente de 8.000 a 12.500rpm, no más)). Yo pienso que los tirones puede ser debido a alguno de estos motivos: - De la valvula de escape- De alguna bujía que esté mal- De las válvulas, que igual hay que reglarlas ya (la moto tiene unos 40.000km [digo "unos 40.000" porque me marca 43.000, pero al haberle cambiado el piñon por uno más pequeño ahora me cuenta más km de los que en realidad hago]).Bueno, a ver si me podéis echar una mano, sino con todo, al menos con lo del indicador de marchas, que es más probable que os haya pasado a vosotros también (que marque mal las marchas).Un saludo.

Enlace al comentario
Compartir en otros sitios

Muchas cosas parece que te fallan a la vez, hazle el test de la centralita haber si te da algun codigo de error. Y lo de los tirones podria ser filtro de la gasolina que va metido dentro del depósito a mi me paso hace poco y esos eran los sintomas. :thinking:

Enlace al comentario
Compartir en otros sitios

Ok gracias.Me va a dar un poco porculo llevarla al servicio oficial... que suelo llevarla a un taller de confianza (donde, por desgracia, no creo que tengan nada de usbs de esos ^_^¿)A ver al final si la llevo, porque con la crisis.... :?

Enlace al comentario
Compartir en otros sitios

yo tuve que cambiar la pieza que va alojada en el piñon, que se encarga de dar la señal al indicador de marcha ,porque estando en punto muerto me marcaba segunda o segun le daba. A mi me paso en garantia por lo que no tengo ni idea de lo que puede costar. Tambien me comentaron que tiene una posicion de montage que si varia puede darte error en el indicador de marchas. Puede que sea tu caso si has cambiado el piñon.

Enlace al comentario
Compartir en otros sitios

  • 6 meses más tarde...

Hola Yo tengo una K7 con 12000 km y tambien me falla el indicador de marcha engranada, en algun foro he visto que decian algo de un muelle y demas, pero alguien sabe exactamente donde esta??Sobre los tirones, hasta ahora no habia notado nada pero este fin de semana si que he notado que en alguno de los momentos que fallaba el indicador parececia que daba un tiron hacia adelante como si se acelerara un poco masPues nada si alguien sabe algo mas del tema.....porque el taller es caro uffff jejejejeSaludos

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.358
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Victor Manuel
    Último Miembro
    Victor Manuel
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola buenos días, se que ya no le servirá a Josete, pero lleva 458 ml ( a alguien le vendrá bien saberlo, es verdad que al sacar  no sale por lo que puedes echar algo menos. SAE 10
    • Bueno días! sigue la moto perfecta con respecto a los tirones, así que genial. Tengo el soporte de la bomba antiguo y voy a indagar a ver que puede ser. Tengo entendido que ahí es donde se encuentra la pieza que regula la presión de la gasolina..     Tengo una duda más, no se si debería abrir otro hilo, si es así me decís...  Me esta tirando aceite una de las dos suspensiones, la derecha. Le he hecho retenes y sigue tirando por lo que debe ser problema de la barra. Compré la horquilla derecha de una gsx600 pensando que eran iguales... le hice retenes y cambio de aceite y cuando fui a montarla el eje es de distinto tamaño... jajajaa, lo bueno es que me salió por 70 euros por lo que creo que recuperaré el dinero en el peor de los casos. Aun así, creo que la barra es igual, así que quizá intento montarla quitando la botella. Pasando el dedo por la barra noto un bultito que creo que es lo que genera esa salida de aceite, había pensado comprar una lija al agua muy fina e intentar rebajarlo y ver si con eso se soluciona el problema. Quería saber si es una locura...   un saludo a todos 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...