Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Claxón no funciona


alexbr
 Compartir

Recommended Posts

Hola a tod@s,hace unos días que me he quedado sin claxón. Empezó como si estuviera ahogado, pero hubo un día que ya no sonada nada. Ahora me decido a cambiarlo. Estuve investigando el otro día un poco y mirando los manuales, pero necesito que alguién me guie un poco. Hay alguien que lo haya cambiado alguna vez? Qué características debe tener para que sea compatible? Para cambiarlo, he de quitarlo junto con el alternador?Gracias y :cervecitas:

Enlace al comentario
Compartir en otros sitios

Hola a tod@s, hace unos días que me he quedado sin claxón. Empezó como si estuviera ahogado, pero hubo un día que ya no sonada nada. Ahora me decido a cambiarlo. Estuve investigando el otro día un poco y mirando los manuales, pero necesito que alguién me guie un poco. Hay alguien que lo haya cambiado alguna vez? Qué características debe tener para que sea compatible? Para cambiarlo, he de quitarlo junto con el alternador? Gracias y :cervecitas:

¿Junto al Alternador?. Creo que te refieres al regulador, por lo menos en mi 600 K6, el claxon está "pegado-fijado" junto con el regulador. En mi caso está en la parte superior izquierda de detrás del radiador. Se que ancla con unas patillas al regulador, pero su conexión para sustituirlo no se donde está para que puedas acceder a ella.
Enlace al comentario
Compartir en otros sitios

el claxon como dice Camarosi va detrás del radiador.y es lo que se te ha roto, siempre que se rompen lo hacen igual.....para cambiarlo es sacar uno o dos tornillos y un conector.misterio cero, facilidad total, y eso es barato, creo que por menos de 10 euros encuentras en una casa de repuestos de moto. lo suyo es ir con el tuyo y pedir uno igual.... hay varios conectores, así que con la muestra mejor, a malas es simplemente cambiar el conector.es super sencillo. :cervecitas: :cervecitas:

Enlace al comentario
Compartir en otros sitios

En las K5 dejaban de funcionar con la humedad,o condensacion,yo lo cambie en garantia y me volvio a pasar ,un dia de lluvia o nieblina la condensacion que suelta el radiador se mete dentro de la bocina y no suena ,a dia siguiente funciona de maravilla.Es la explicacion que me dio el mecanico :thinking: ,Solucion,rociar con un spray desplazador de humedad y de momento 100%. :gsxrsmilie:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.213
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    charlin
    Último Miembro
    charlin
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,4 mil
    Mensajes Totales


×
×
  • Crear Nuevo...