Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Cambio de termostato!!


josele_gsxr
 Compartir

Recommended Posts

No se como paso pero el termostato no me funciona,lo se pq los ventiladores no se me encienden, y como yo cojo la moto he puesto un interruptor de palanca en un sitio discreto de la placa derecha q esta con los cables del ventilador y lo conecto y desconecto a mi antojo. El termostato todavia me tiene q llegar, pero hay q vaciar el liquido refrigerante para poder sacar y poner el nuevo? y si saco el agua teno de purgarla par q salga el aire como los coches o solo con llenarlo ya vale. Si hos interesa ya pondre alguna foto del invento. Y para poner un desconectador de bateria solo con tirar 2 cables uno al positivo y otro al negativo con un interruptor ya me vale,no?¿ los cables lo cojo de 2,5mm para q aguante los amperios de la bateria....

Enlace al comentario
Compartir en otros sitios

Josele,, creo que nos quieres decir si hay que pulgar cuando cambies el liquido refrigerante pues si, hay que pulgarlo y precisamente el termostato que tienes que cambiar lleva en el centro un tornillo lo aflojas y por hay pulgas el circuito. :okmakey: .

vale de lujo!! no me fijado en el tornillo q me dices.... se q esta la clavija del ventilador! ya me fijare... mi moto es la K4 por si es diferente o algo... :gsxrblue:
Enlace al comentario
Compartir en otros sitios

buenas pues mirate esta pagina, estan los despieces con sus referencias suzuki a mi me va de coña para pedir recambios [/break1]mrcycles.com/fiche_select1.asp?cat=Motorcycles&mfg=Suzuki]http://www.mrcycles.com/fiche_select1.a ... mfg=Suzuki salut :byeee:

Enlace al comentario
Compartir en otros sitios

Josele_gsxr pues para el tema del liquido refrigerante, mirate el post que abri, de cambio de liquido, que ya me han ayudado los compañeros y hay foto de la situación del termostato, asique yo creo que alfinal seremos capaces de hacerle una buena purgaaa jejeje xD.

Enlace al comentario
Compartir en otros sitios

es el termostato o el termocontacto del ventilador lo que te falla?????si es el termostato, al tocar el manguito inferior del radiador y el superior has de notar una diferencia de temperatura considerable.en ese caso el termostato no abre y al no llegar la temperatura correcta al radiador el TERMOCONTACTO no manda señal para disparar los ventiladores.SI el radiador está caliente y los manguitos también, haz un puente en los 2 cables que llegan al termocontacto y a ver si los ventiladores funcionan....SUERTE :okmakey:

Enlace al comentario
Compartir en otros sitios

  • 2 meses más tarde...

Gracias a ti por postear la solución :cervecitas:

son 10 mil .... cama a parte.... B) :risotada: :risotada: :risotada:
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...