Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Fallo en verano 600 K5 corte de inyección y paro total


ChendoHtrx

Recommended Posts

Buenas gente

soy nuevo en el foro y ando detrás de una solución para mi 600 k5.

La compré de segunda mano y he andado con ella dos años, me ha dado este fallo en 3 ocasiones, la primera en una ruta en verano con bastante calor a partir de las 13h, cuando llevaba 200km, en otra cuando volvía a madrid desde el Fk1 (Valladolid) a la altura de  San Rafael ( más o menos 150km) en octubre (hizo muchísimo calor) y esta última hoy, a los 110km con un calor tremendo. Ahora…. Si no hace calor puedo hacerme 400 que no me da fallo

 

Le he puesto un indicador de marcha y cuando sucede me pone (F) y corta inyección y se me para (indicando en el cuadro “check”) quito contacto y lo vuelvo a poner (la aguja sube y baja) deja de hacer el ruidito típico del contacto) y arranca sin problema, continuo un poco y pum otra vez) 

 

la dejo enfriar y puedo continuar hasta que pilla temperatura y otra vez fallo

 

Anteriores reparaciones o cambio de piezas*

cambie el regulador de corriente ya que en ralentí y a. 3000 RPM me daba un voltaje exagerado y al ponerle el nuevo ya me regulaba a los valores que me dijeron los de suzuki 

(Eso entre la Segunda y esta última vez que me ha dado el fallo)

y pensando que iba a ser eso….. pues va a ser que no. 
 

(perdonar por la chapa pero necesito ayuda y quiero aprender y poder ayudar a otros

os agradezco a todos los que participéis y aportéis información 

 

 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 24 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...