Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

PRESENTACION


Guest NAXO

Recommended Posts

  • 2 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 34 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas! No son mala opción también, pero con las maletas quitadas me gusta mucho más como quedan los soportes de las Shad, más discretos e integrados con la línea de la moto. Al final fueron las que acabé montando, las Shad de 36 litros, y de momento muy contento la verdad. Unos 400€ con los herrajes así que ni tan mal, y por poco más unas bolsas interiores para que no se mueva la carga y poder llevarlas de viaje, etc. De lujo 👌 Estéticamente, obviamente no es lo mismo, pero no queda mal del todo. La única pega que les veo es que no las hubieran hecho algo más integradas en la moto como las originales. Para el tema de aparcar y filtrar entre el tráfico, pero son unos centímetros, nada alarmante... Ahí van un par de fotillos:     Salu✌!!    
    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...