Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Por la tarde se apaga sola


Rubens10
 Compartir

Recommended Posts

Buenas grupo, tengo un problema con la 600k4.

Cuando la cojo por la mñn y voy a trabajar a las 07:00, la moto va perfecta. En cambio cuando acabó a las 15:0, la moto a medio camino se apaga sola. No sé enciende nada raro en el display, ni luz roja. Mientras la dejo en punto muerto para ir avanzando hasta que más o menos está medio parada que pongo la 2da marcha y arranca como a empujón y sigo hasta casa, hay veces que se para 1vez, otras que se para 2, y otras que se para y no arranca hasta pasado unos buenos minutos. A la mñn siguiente todo perfecto como si no hubiera pasado nada, hasta que la cojo de vuelta

He cambiado 2 rectificadores y sigue igual. Filtro, bujías todo cambiado, la temperatura motor cuando pasa esta sobre los 75/85.

Ayer después de dejarme tirado toque el regulador y estaba abrasando...  Puede ser que el regulador haga que se pare el motor?

Muchas gracias y siento el tocho.

Enlace al comentario
Compartir en otros sitios

El regulador, cambialo. Es un clásico, que el regulador te pare la moto. Porqué por la tarde, porque se calienta, lo mismo donde la dejas, coge calor y más el calor de la moto al arrancarse, pues se recalienta y para la moto.

Cambialo cuanto antes, porque te puede dejar tirado en medio de la carretera...

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

hace 12 horas, Rubens10 dijo:

E cambiado 2, lo que no sé si dices de cambiarlo de sitio.

👍

Yo en su momento lo anclé al chasis en mi k6 

La foto está tomada de un grupo de Facebook

Screenshot_20220608-113022.jpg

  • Me Gusta 2
Enlace al comentario
Compartir en otros sitios

hace 12 horas, Rubens10 dijo:

E cambiado 2, lo que no sé si dices de cambiarlo de sitio.

👍

Decía cambiar el regulador, porque en la K4-K5, no tenía el fallo de calentamiento de la K6-K7.

Si lo has cambiado 2 veces, entonces tienes que ir mirando otras cosas que hagan que el regulador se queme, posiblemente el ALTERNADOR o algún cableado en malas condiciones.

Tendrás que revisarlo todo más a conciencia... Los 2 reguladores eran nuevos o de segunda mano???

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Supuestamente nuevos comprados en diferentes páginas, pero no eran igual de grandes, la conexión es la misma. En la k4 lo lleva colocado en el colín y cuando lo toco quema, no entra ventilacion ahí apenas.

 

Enlace al comentario
Compartir en otros sitios

Pues imaginate el K6-K7 que lo lleva colocado junto al motor, por eso revientan...

Los reguladores se pueden poner de varios tamaños, incluso de distintas motos, no pasa nada, siempre y cuando sean del mismo voltaje (no se mucho de electricidad, lo reconozco).

Si lo lleva en el colín, entonces no le da tanto calor. Vas a tener que mirar ALTERNADOR y/o encontrar el fallo, porque si son nuevos, no es el regulador. Ya te digo, Alternador o cableado...

Mira en el foro, el tema de los fallos con los alternadores, hay un hilo incluso de cambio del alternador, con foto y todo, puede que te sirva para chequear...

  • Me Gusta 2
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...