Salta al contenido

¿ Arranca empujándola?


manuelgsxr
 Compartir

Recommended Posts

Hola amigos, pues mi duda es la siguiente,como ya sabéis tengo la 1000 K5 , y gracias a Dios nunca me he quedado tirado con ella, pero me asalta esta duda si te quedas sin batería,¿se puede arrancar empujando ? :thinking: esto lo digo como tiene el sistema que tienes que apretar el embrague para arrancarla,,,Bueno ya me contareis :saludo: .

Enlace al comentario
Compartir en otros sitios

Nunca lo habia pensado,pero es una consulta interesante para todos los que tenemos una gsxr,a ver si le ha pasado a alguien y nos saca de dudas.

Enlace al comentario
Compartir en otros sitios

A ver, en la 1000 no se, pero en mi 600K4 se arranca sin problemas, además no hace falta mucho.Se me jodio la bateria el año pasado y hasta que pude cambiarla me tocaba arrancarla a empujon.un poco de empujon y un saltito, y ale, ya esta arrancada.

Enlace al comentario
Compartir en otros sitios

sin problema, metes segunda y palante...

Supongo que sera como las motos que he tenido, como dices tu segunda y palante, es que como lleva el sistema de que tienes que coger el embrague para que arranque, y para que arranque empujando tienes que meter segunda "apretar embrague" hasta que coja velocidad y luego "soltarlo", "no se me quedaba esa duda" bueno pues lo que hace falta es que no lo tenga que comprobarlo :okmakey:Gracias a todos "Moteros" :cervecitas:
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...