Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

la moto no tiene corriente y la bateria es nueva y esta bien.


Philip

Recommended Posts

hola señores, les cuento un poco, tuve un accidente por aceite, con la mala fortuna que la moto choco contra un quita miedos, me levante rápido y cuando fui a quitar el contacto, estaban haciendo masa dos cables rojos del contacto, en fin la estoy armando y no me arranca no da señal de nada, creo que pueda ser el regulador, como podría comprobar que funciona? aunque tengo miedo de que me estropearan mas componentes😞

Enlace al comentario
Compartir en otros sitios

nada revisando el fusible principal no pasaba corriente pero no estaba quemado, nada simplemente cambiándolo se le quito la bobería, gracias al vecino que me dejo el multímetro. Muchas gracias de todas formas y un saludo.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...
On 15/10/2020 at 11:40, Philip dijo:

nada revisando el fusible principal no pasaba corriente pero no estaba quemado, nada simplemente cambiándolo se le quito la bobería, gracias al vecino que me dejo el multímetro. Muchas gracias de todas formas y un saludo.

Buenos dias a tod@s ....me alegro hayas dado con el problema ...soy nuevo por aki... 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 50 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


×
×
  • Crear Nuevo...