Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

montar alarma original


k528
 Compartir

Recommended Posts

hola cuando compre mi moto ,gsxr600 k5 de 2ª tenia una alarma original de suzuki montada pero desenchufada quiero ponerla y no se como ,haber si me podeis hechar una mano o algun esquema del cableado .he visto un cable rojo suelto que me supongo que sera el positivo pues va a una caja con fusibles y otro 4 cables (marron, amarillo ,azul-negro,rojo-verde ) con un conector que esta enchufado pero luego hay otros 4/5 que estan como cortados ademas del los de la luz que cuando conecto el positivo se enciende y luego se apaga . le doy al mando y nada ni luz ni pitido ni suena . esto es todo espero vuestra ayuda , un saludo

Enlace al comentario
Compartir en otros sitios

hola cuando compre mi moto ,gsxr600 k5 de 2ª tenia una alarma original de suzuki montada pero desenchufada quiero ponerla y no se como ,haber si me podeis hechar una mano o algun esquema del cableado .he visto un cable rojo suelto que me supongo que sera el positivo pues va a una caja con fusibles y otro 4 cables (marron, amarillo ,azul-negro,rojo-verde ) con un conector que esta enchufado pero luego hay otros 4/5 que estan como cortados ademas del los de la luz que cuando conecto el positivo se enciende y luego se apaga . le doy al mando y nada ni luz ni pitido ni suena . esto es todo espero vuestra ayuda , un saludo

No se si en la K5 el sistema será el mismo que para la K6, pero según me comentaron en Suzuki, la alarma original (o recomendada por Suzuki) tiene una preinstalación hecha, así que en principio debería estar todo pensado para "llegar y enchufar". No se nada mas, espero que de algún modo te sirva de alguna ayuda.
Enlace al comentario
Compartir en otros sitios

hola y gracias por tu ayuda , si fue lo que me dijo el anterior propietario que estaba montada y que el la tenia quita porque le comia la bateria pero yo la enchufado y no va y ademas he visto varios cables como cortados ,un saludo

Enlace al comentario
Compartir en otros sitios

hola y gracias por tu ayuda , si fue lo que me dijo el anterior propietario que estaba montada y que el la tenia quita porque le comia la bateria pero yo la enchufado y no va y ademas he visto varios cables como cortados ,un saludo

Pues entonces pasa de enchufarla... Yo tengo instalada una Scorpio y varias veces se comió la batería, hasta tal punto, que por utilizar baterías en mal estado (tras descargarse no vuelven a funcionar al 100%) me fastidió el alternador y el regulador (600€ la broma con batería recién cambiada incluida). Según me comentaron en Suzuki (taller concesionario), la única alarma que el montaba, y a regañadientes, era la original de la casa porque pasase lo que pasase, lo cubriría la garantía y, en principio, no tenía un módulo de autoalimentación como la Scorpio. A mi la Scorpio me ha ido muy bien, pero cada vez que la dejaba sin utilizar 3-4 semanas (vacaciones) me jodía la batería... si no, ningún problema. Yo pensaba que la original Suzuki no daba ningún tipo de problemas. Como no había módulo que autoalimentar, sólo usaba la batería en caso de que pitase, pero si dices que da problemas....
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 22 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.222
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Francisco José
    Último Miembro
    Francisco José
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Las primeras GSXS 1000 eran cada 6.000km, desde 2017/2018 ya venían todas para 12.000km. La mía que es de 2019 los cambios vienen para 12.000km aunque yo le hago el cambio a de aceite a los 6.000km, no es que no me fie de que no dure los 12k, si no que yo al año le hago aprox unos 8/9k así que... le hago el cambio cada 6k. Con los aceites de hoy en día no hay problemas en realizar el cambio cada 12k.
    • Durante el rodaje y como no se fuerza el motor suelen consumir algo menos, aunque el motor no vaya aun como luego es capaz de ir. Por lo que dices entiendo al igual que el compañero que es algo alto el consumo, pero influyen muchas cosas: El poner ruedas mas anchas, hace que consuma mas seguro.  Te lo garantizo.  Muy importante tambien el tipo de conducción o incluso si es mucha ciudad, con paradas y arrancadas continuas tambien sube el consumo. A parte de eso no dices nada del mantenimiento y eso es vital para que la moto funcione "fina" consiguiendo un buen funcionamiento, con el minimo consumo posible.   Tampoco puedes volverte loco con lo que te cuentan, porque esa gente puede hacer solo carretera en un terreno muy llano y que la persona pese 55 kilos, por poner un ejemplo. Si ese conductor es suave con el gas y conduce muy tranquilo obtendrá unos consumos a los que pocos llegaran. Ya nos cuentas, pero hasta donde yo se las 125 están entorno a 3 litros de consumo y tu dato de 12 litros para 320 km mas o menos da un consumo de casi 4 a los 100, aunque como ya te he dicho es muy posible que el cambio de neumaticos te suba cerca de medio litro a los 100.  
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...