Salta al contenido

Problema al encender una 600 k7 ,,sera bateria?


Guest gixxergallagher
 Compartir

Recommended Posts

Que tal gixxers ,soy nuevo en el foro y soy de Nuevo Leon Mexico y me paso una pekeña novatada hoy en el dia ,pues la cosa va masomenos asi, llege a cargar gasolina y al momento de frenar no me di kuenta ke en el piso abia diesel y ,,puuum le di un akoston a mi suzi no le paso nada por fuera pero hoy ya en la noche al quererla prender batallaba y se escuchaba komo ke si la bateria se estubiese muriendo ,sera por la acostadita de la gasolinera? o ya tendre que cambiar bateria nueva ?.....nota: despues del accidente la moto iba bien ,como siempre ningun problema solo eso que al salir de la universidad la quise prender y si prendio pero batallando :s :s :gsxrblue:

Enlace al comentario
Compartir en otros sitios

comprueba que la bateria no haya perdido liquido y este baja, si esta baja no coje toda la carga que debiera y lo otro el rele que lo desconecta todo en caso de caida.

Enlace al comentario
Compartir en otros sitios

comprueba que la bateria no haya perdido liquido y este baja, si esta baja no coje toda la carga que debiera y lo otro el rele que lo desconecta todo en caso de caida.

aa Ok pues checare el nivel del liquido de la batery ,pero pues esta algo raro ya que hoy que prendi mi gsxr prendio muy bien como si nada :s ,aun asi echare un ojo a la bateria ...Gracias Bro!!
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 33 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...