Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Válvula escape


Invitado

Recommended Posts

Buenas a tós,Estoy pensando en anular la válvula de escape (en mi anterior moto lo hice, y noté algo de perdida en bajos, y a consecuencia lógica, algo más de ruido). Supongo, que en ésta moto, la pérdida de bajos será insignificante pero ahí va la pregunta:Los que lo habeís hecho, qué habeís notado en cuanto a mejora/pérdida, y si en las nuestras (1000 cc, la mía K8), es igual que en los tutoriales de joseaguerrero? no he leido el manual, pero supongo que el cable que se corta, es de algún sensor para que no de F1 o fallo no? El las nuestras cúal es?Benga, lo siento por el tocho y gracias de antemano!!!

Enlace al comentario
Compartir en otros sitios

El cable a sacar es diferente en las 600 / 750 que en nuestras 1000. En mi caso, tengo una K7 y me venia el cable marcado con un punto en blanco, de todas maneras por el foro puse un video donde se veia exactamente el cable que era en la K7 y K8. Si lo encuentro te lo pongo por aqui

Enlace al comentario
Compartir en otros sitios

Buenas a tós, Estoy pensando en anular la válvula de escape (en mi anterior moto lo hice, y noté algo de perdida en bajos, y a consecuencia lógica, algo más de ruido). Supongo, que en ésta moto, la pérdida de bajos será insignificante pero ahí va la pregunta: Los que lo habeís hecho, qué habeís notado en cuanto a mejora/pérdida, y si en las nuestras (1000 cc, la mía K8), es igual que en los tutoriales de joseaguerrero? no he leido el manual, pero supongo que el cable que se corta, es de algún sensor para que no de F1 o fallo no? El las nuestras cúal es? Benga, lo siento por el tocho y gracias de antemano!!!

Yo tengo una 600 k6 y sinceramente, yo no he notado nada en lo referente a potencia. En el ruido si, hace un poco mas de ruido.
Enlace al comentario
Compartir en otros sitios

Jejeje , aqui lo tienes. Yo lo hice por aquiComo dice Camarosi tampoco te esperes gran cosa. Algo mas de sonido y las vueltas parece que suben mas rápido

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Yo en la mia una 1000 k6, tuve que quitar la válvula de escape al montar un yoshimura trioval titanium, porque la válvula va integrada en el silenciador de serie. La verdad en cuanto a prestaciones no he notado absolutamente nada, va exactamente igual, ni perdí bajos ni creo que suba antes de vueltas. Lo único, el espectacular sonido que tengo. Lo que si que siento ahora es que justamente nada más arrancar durante unos 5 o 6 segundos el relantí no es tan estable como antes ronronea inestablemente un poquito, quitándose pasado ese corto tiempo. No estoy seguro al 100% si será por anular la válvula, pero creo que si. Para quitar el famoso fallo F1 del cuadro al anular la válvula simplemente desconecté un cable de la centralita, si entras en [/break1]yoshimura-rd.com]www.yoshimura-rd.com encontrarás las intrucciones de montaje detalladas para cada modelo. De todas formas para la k7 en adelante cambiando solo los silenciadores no hace falta anular la dichosa válvula.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Magnus, lo voy a hacer éste finde... lo de quitar la válvula (he estado fuera un tiempo). No encuentro en el manual dónde se situa el servo motor en las nuestras (k7/k8), debajo del deposito quizas?Los que lo habeís hecho, lo habeís quitado con servomotor y todo, o sólo quitar las contratuercas de los dos cables??

Enlace al comentario
Compartir en otros sitios

Magnus, lo voy a hacer éste finde... lo de quitar la válvula (he estado fuera un tiempo). No encuentro en el manual dónde se situa el servo motor en las nuestras (k7/k8), debajo del deposito quizas? Los que lo habeís hecho, lo habeís quitado con servomotor y todo, o sólo quitar las contratuercas de los dos cables??

Yo llevo todo el sistema montado pero anulado. La válvula permanece siempre abierta. En la 1000 K7/K8 no se si será igual.
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 32 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
    • Hola a todos, soy Álvaro Sánchez y hace dos años que me compré mi Suzuki GSF 650 del 2008 para meterme al mundo del motociclismo. Me gusta mucho el mundo del motor, de hecho es lo que estoy estudiando y a lo que me gustaría dedicarme y estoy encantado de estar en este foro tanto para poder compartir consejos y experiencias  como para exponer mis dudas sobre ésta familia de las motos que es Suzuki. Un saludo!
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...