Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problema con el arranque(k2)


GSXR&LOIS
 Compartir

Recommended Posts

hola compis.pues ayer ala tarde mi iva adar una vuelta con mi niña y al arancar me izo un ruido raro pripripripri,la tube que arrancar empujando el caso esque la arranque me fui a dar una vuelta al regreso la dejo en el garaje la apago la vuelvo a arrancar y arranca pero al cabo de un rato(5minutos) ya no arranca hace el ruido , "pripripripripri" que puede ser motor de arranque,alternador.? :thinking: salu2

Enlace al comentario
Compartir en otros sitios

Hola, o tienes algun borne que no hace buen contacto o esa batería esta en las ultimas. Si el ruido que dices suena como a cortocircuito borne, si es como un click aunque se enciendan los testigos batería, sino es nada de eso ya mal asunto. Suerte y saludos

Enlace al comentario
Compartir en otros sitios

Hola era de la BATERIA estaba descargada de momento va bien. lo unico si se vuelve a descargar me imagino que sera del alternador ?.luego otro detalle es que a estado 24h cargando y en el cargador solo marcaba 1. puede ser que no cargue del todo por que este mal?.salu2

Enlace al comentario
Compartir en otros sitios

Claro, sino pilla carga es que la batería esta tocada, ten cuidado que una batería en mal estado te pude romper el regulador, y el regulador te puede romper el alternador. Saludos

Enlace al comentario
Compartir en otros sitios

Claro, sino pilla carga es que la batería esta tocada, ten cuidado que una batería en mal estado te pude romper el regulador, y el regulador te puede romper el alternador. Saludos

vale vale .osea que me va a pasar lo mismo en brebe.si le pongo el tester me tiene que marcar entre 12 y 14 no? .
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Voy a intentar explicarlo lo mejor que pueda ya que no soy mecanico ni electricista, esto que escribo es por lo que he ido leyendo, preguntando, y por experiencias propias, y es lo que yo entiendo que es lo correcto, pero puedo estar equivocado en algo o en todo, asi que si alguien ve algo mal le agradeceria que me corrijiese.En primer lugar comprobar si el alternador esta dentro de los parametros, que es entre 12 y 15 voltios, mas de 15 voltios podria dañar la batería. Es donde entra en juego el regulador de tensión que hace que la carga este entre esas medidas., ya que a mas revoluciones del motor mas voltaje genera el alternador. Osea que en parado la batería de debería dar 12 v, pero con el motor en marcha deberia darte algo mas pero nunca excediendo de 15v ya que el regulador deberia cortar el exceso de voltaje, o mejor dicho regularlo, voltaje que en teoria seria el mismo que si lo comprobamos directamente en el alternador. No estoy seguro si lo que hace el regulador es que de menos voltaje a la batería o que haga que el alternador genere menos voltaje pero casi me decanto por esta segunda opción, ya que entra en juego el inductor pero ya digo que no tengo muy claro su funcionamiento. En mi caso en un coche, el regulador lleva tres conexiones, una blanca que es la masa, una azul que es la que debe dar entre 12 y 15 voltios, y otra gris que es la que da mas o menos voltaje en función de las revoluciones del motor, si te da esto mirando con el tester en principio esta todo correcto. Asi que si del alternador sale la corriente idonea y aun asi la batería no aguanta la carga esta para cambiarla.Esto es a groso modo lo que entiendo por la funcion del alternador, ya que seguramente si nos pusiesemos tecnicos seria bastante mas complejo, nunca he reparado un regulador, pero creo que seria posible repararlo y no se pq no se hace, seguramente tendra su explicación pero a eso no tengo respuesta. Suerte y saludos

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 29 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...