Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problema freno trasero GSX-R 600


Invitado
 Compartir

Recommended Posts

Lo primero saludaros a todos y ahora os cuento mi problema, esta mañana mirano la moto cuando estaba aparcada veo que el disco trasero tenia como manchas y un color diferente como manchas quemadas, hoy me bajo al garaje subo la moto al caballete y resulta que la reueda trasera se queda frenada, , pues nada hay voy yo decidio a solucionarlo y he pasado toda la tarde desmontando y montando y lo unico que he conseguido hasta ahora es que no funcione el freno con lo cual ya no se queda frenada pero esa no es la solucion. Os cuento los pasos que he dado y me decis donde he podido meter la pata o posibles soluciones que se os ocurran.1- He soltado la pinza para limpiar el piston, pasadores, etc.2- tras limpiar todo el piston no volvia a su sitio ni haciendo fuerza ni nada3- he soltado y vaciado la pinza de liquido y he conseguido volver el piston4- monto la pinza y relleno de liquido5-me lio a purgar y no sale aire, solo liquido pero no sale el piston con lo cual no frena Gracias anticipadas por vuestras soluciones. Vssssssss

Enlace al comentario
Compartir en otros sitios

Lo primero saludaros a todos y ahora os cuento mi problema, esta mañana mirano la moto cuando estaba aparcada veo que el disco trasero tenia como manchas y un color diferente como manchas quemadas, hoy me bajo al garaje subo la moto al caballete y resulta que la reueda trasera se queda frenada, , pues nada hay voy yo decidio a solucionarlo y he pasado toda la tarde desmontando y montando y lo unico que he conseguido hasta ahora es que no funcione el freno con lo cual ya no se queda frenada pero esa no es la solucion. Os cuento los pasos que he dado y me decis donde he podido meter la pata o posibles soluciones que se os ocurran. 1- He soltado la pinza para limpiar el piston, pasadores, etc. 2- tras limpiar todo el piston no volvia a su sitio ni haciendo fuerza ni nada 3- he soltado y vaciado la pinza de liquido y he conseguido volver el piston 4- monto la pinza y relleno de liquido 5-me lio a purgar y no sale aire, solo liquido pero no sale el piston con lo cual no frena Gracias anticipadas por vuestras soluciones. Vssssssss

Quizás tengas pellizcada una junta guardapolvo o retén de la pinza, donde desliza el pistón. En la sección Tutoriales de mecánica subí un tutorial precisamente de todo esto que explicas, a ver si te ayuda. PRIMERA PARTE: desmontaje-cambio-reten-y-guardapolvo-pinza-trasera-1-parte-t727.html SEGUNDA PARTE: desmontaje-cambio-reten-y-guardapolvo-pinza-trasera-2-parte-t734.html V'ss
Enlace al comentario
Compartir en otros sitios

Como has metido el liquido de frenos, directamente al deposito o con una jeringuilla, pq igual tienes aire en el circuito y tienes que purgar bastante para poder sacarlo. suerte y saludos

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 13 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.214
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis López
    Último Miembro
    Luis López
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...