Salta al contenido

fergsx

Miembros
  • Contenido

    11
  • Registrado

  • Última Visita

  • Días ganados

    1

Todo el contenido de fergsx

  1. Ok gracias a los dos. Es que voy a pillar uno de desguace y es de la 750 y la mía es la 600. Tenía entendido que la estética es la misma que solo variaba el motor. Con vuestras respuestas creo que lo pillaré. 👍👍
  2. Pues eso, me podrías confirmar que el tamaño del depósito de gasolina es el mismo de la 750 f y la 600 f?? Modelo del 99-00.
  3. Ok!! Muchas gracias por el interés!!
  4. Hola cachorro. Finalmente si. Desmonte el tapón entero( que lo suyo me costó porque los tornillos de dentro estaban oxidados). Lo limpie bien y le di aire con el compresor. Y la moto ahora va perfecta. La verdad que es increíble como una chorrada como esa puede dar tantos problemas.... Ya que estamos, una duda: hace un tiempo tuve que cambiar el depósito de gasolina, puse uno que era de gsx pero no era del mismo modelo. Recuerdo que el macarrón de la gasolina y el filtro no me coincidían y tuve que cambiarlos, pero ahora no recuerdo si era más pequeño o más grande. Ahora quería volver a mon
  5. Pues desmontaré el tapón y lo limpiaré lo mejor que pueda...malo será que luego no sea capaz de volverlo a montar...🤔
  6. Me respondo a mí mismo: el problema era el depósito. Hoy la probé y otra vez que se ahogaba y paraba. Circulé con la tapa del depósito abierta y voila! Perfecto. Ningún problema. Alguno me podrías decir dónde va exactamente el respiradero por donde entra el aire al depósito?
  7. Alguno sabéis dónde lleva el respiradero el depósito? Creo que me hace vacío y por eso no llega la gasolina a los carburadores como debiera. Quizá esté obstruido, pero no sé dónde está exactamente.
  8. No no es el caso, no hay nada que obstruya el filtro que además es nuevo. Según me comentan lo más probable es que sea falta de gasolina. El tema es saber el por qué, si será que el grifo está en mal estado u otro motivo.
  9. Hola a todos. Os cuento un poco: tengo una gsx600f del año 2000. La he tenido parada durante unos diez años y este año decidí ponerla en marcha. La llevé al taller y me cambió aceite y filtro, filtro aire, me cambiaron las boyas, chicles y demás de los carburadores y puesta a punto. La moto al ralentí está bien y en parado aceleras y revoluciona bien. El problema es en marcha: en principio va bien por la ciudad pero al salir a carretera y abrir gas al llegar a unas 6mil vueltas se ahoga y no pasa de 120. Se queda como ahogada y ni reduciendo marchas sube de vueltas. No se llega a parar pero su
  10. fergsx

    Hola a todos!

    Muy buenas a todos. Aquí un nuevo usuario del foro. La.moto la tengo hace mucho, pero la e tenido parada años...pff! Ahora la he puesto a andar de nuevo, espero aprender mucho de este foro y ayudar en lo que pueda!! Un saludo!!
  • En Linea   2 Miembros, 0 Anónimos, 107 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.525
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Fender46
    Último Miembro
    Fender46
    Registrado
  • Estadísticas del Foro

    8.824
    Temas Totales
    78.743
    Mensajes Totales
×
×
  • Crear Nuevo...