Salta al contenido

JOSEVIZUE

Miembros
  • Contenido

    7
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Neutral

Sobre JOSEVIZUE

  • Rango
    Rookie

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola la moto tiene 24.000k creo que es del año,2006, lo de las dos bujías no lo e probado siempre e probado en una , aunque la otra tuviera corriente alguna explosiones daría, sabéis si esta moto tiene alguna placa electrónica , o centralita
  2. Precisamente el problema es que no consigo detectar por qué se queda sin corriente, teniendo la batería a tope. A lo mejor se me cala en un semáforo y ya no quiere arrancar.. hasta que vuelve a querer al quinto o sexto intento, pero mientras tanto no hay corriente en las bujías. Gracias por vuestra atención.
  3. Descartado motor de arranque y batería Si Quito una bujía y la pongo a masa Al darle al arranque debiera Salta chispas pero n se queda sin corriente
  4. Hola mi problema es el siguiente, tengo una moto intrude 250cc , va perfecta, pero tiene un problema, la batería debe estar siempre al 100×100 , si baja al 95% ya no arranca, después de visita varios talleres y varios cambios de bateria el problema es el mismo
  5. JOSEVIZUE

    Me presento

    Hola, me llamo José, soy de Badajoz, tengo una Suzuki Intruder 250, tengo un problema, ya que decís dónde debo consultarlo. Saludos
  • En Linea   1 Miembro, 0 Anónimos, 103 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.774
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    K8ye
    Último Miembro
    K8ye
    Registrado
  • Estadísticas del Foro

    8.006
    Temas Totales
    73.714
    Mensajes Totales
×
×
  • Create New...