Salta al contenido

cremarodes

Miembros
  • Contenido

    3
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Neutral

Sobre cremarodes

  • Rango
    Rookie

Información del perfil

  • Genero:
    Hombre
  • Localización:
    catarroja

Garaje

  • Moto:
    burgman 400cc

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. cremarodes

    burgman 400

    muchas gracias cachorro ,eso ya lo descarte ya que cuando la compre el antiguo dueño terminaba de hacerle filtros ,cambio de aceite, y la bujia. Al final la he llevado al taller y ya me diran cosas ,pues nada ha esperar ,ya os ire contando como ha ido la cosa ,GRACIAS.
  2. cremarodes

    burgman 400

    Me termino de comprar hace 15 días una burmang 400 del 2010 con 32000 km, me sale desde hace unos días el fallo F1 ,he leído algunos post y la verdad es que yo no le noto perdida de potencia ni nada que se que se le parezca ya que hace una velocidad punta 165 km y también he probado subiendo la rampa del garaje y perfecta no le veo nada raro(todo esto con el F1 encendido). Paro la moto le quito el contacto y acto seguido hace el reseteo la pongo en marcha y el fallo se quita ,e igual no me vuelve ha salir hasta dentro de unos días,¿a que puede ser debido? He hablado con el antiguo dueño y él se hace cargo de lo que pueda ser.Gracias de antemano.
  3. cremarodes

    Bienvenida

    Hola me llamo Vicente"cremarodes"soy nuevo en el foro soy de Valencia y mi moto es una burgman 400 del 2010 ,un saludo a todos.
  • En Linea   1 Miembro, 0 Anónimos, 53 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.671
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Antuan86
    Último Miembro
    Antuan86
    Registrado
  • Estadísticas del Foro

    8.111
    Temas Totales
    72.968
    Mensajes Totales
×
×
  • Create New...