Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

moto parada 15 meses/no arranca


kim
 Compartir

Recommended Posts

buenas a tod@s,

 

tengo el siguiente problema y me gustaria si alguien me hechara un cable plis,

tengo mi gsr 2006 que ha estado parada mucho tiempo((15 meses))ya que tuve una piña,en carretera y sin colisionar con nada,por lo cual los daños fueron minimos.pero ahora que la quiero hacer servir,estoy intentando arrancarla,y aun con bateria nueva y obvio,,con gasolina((jajaja)),,hace signo como que quiere arrancar y no lo consigo,,,

 

en la pantalla lcd me sale f1 parpadeando,,,,,la luz roja con el dibujito de la llave,,tb parpadeando,,,y me pone chec.....en parte izquierda

 

y pasa algo muy raro,,,,,cuando la quiero arrancar,,el cuenta kilometros se vuele loco y empiezan a salir numeros,,subiendo y bajando ,,como marcando km/h((digo yo,,,sera problema de la centralita))la moto solo tiene el arrastron del asfalto,y le tuve que cambiar la tapa del alternador.,,,con su junta,,,le puse aceita nueva,,,,,y demas

 

tb habia pensado problema de inyectores quizas,,o de alguno de los sensores

,,,claro que lo que quiero es minimizrar los gastos de taller,,,por eso os pido ayuda amigos..

 

gracias ,,,

 

 

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...
  • 3 semanas más tarde...

Hola amigo.

 

Despues de tanto tiempo parada creo que deberias empezar por varias cosas. 

 

lo primero seria recomendable cambiar el aceite del motor

segundo revisar el estado de las bujias. 

tambien revisar el estado de la gasolina, despues de algun tiempo se suele hechar a perder y huele fatal. destapa el tapon y acerca la nariz, si huelo como a orina esta mala y hay que cambiarla.

 

no estoy seguro de si esta moto cuenta con un sensor de impacto, pero prueba a preguntar en el conce oficial a ver si saben si lo lleva y donde esta instalado. puede ser que con el golpe que tuviste este se detonara y ahora la moto no la puedes arrancar. hace poco un amigo en una tanda en jerez se cayo y la moto dejo de funcionar, no queria arrancar, y era por este dispositivo. 

 

espero haberte sido de ayuda, ya nos contaras. un saludo. 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 18 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...