Salta al contenido

Es verdad que los sensores de velocidad tienen un tiempo especifico de vida?


Betek

Recommended Posts

Que tal moteros, tengo una Suzy GSX-R 600 Mod. 2005, resulta que la lleve al servicio y cuando la llevo a mi casa de regreso me doy cuenta que el velocímetro marca solo cero y el contador del kilometraje y de los dos trips no estan contando los kms recorridos.

El mecánico me dice que es el sensor de velocidad, yo le digo que se la entregué funcionando y él argumenta que lamentablemente coincidió el fin de la vida de éste al momento del servicio.Honestamente pienso que es algo ilógico que esos sensores tengan un tiempo de vida especifico, ya que el manual lo especificaría, no creen?

 

Les agradezco mucho de antemano su ayuda, saludos!

Enlace al comentario
Compartir en otros sitios

pasa por presentaciones k es gratis :oktio:

 

 

esos sensores se rompen.

 

sin mas.... se rompe y te jodes, pero no tienen fecha de rotura.

 

el mecánico lo que creo k te decía es que coincidió el k dejaras la moto con que eso se rompiera.

 

PERO según lo que hicieran los del taller igual lo rompieron ellos, o dejaron desconectado... o como te dice el mecánico fueron coincidencias de la vida ..... k tambien puede ser.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

pasa por presentaciones k es gratis :oktio:

 

 

esos sensores se rompen.

 

sin mas.... se rompe y te jodes, pero no tienen fecha de rotura.

 

el mecánico lo que creo k te decía es que coincidió el k dejaras la moto con que eso se rompiera.

 

PERO según lo que hicieran los del taller igual lo rompieron ellos, o dejaron desconectado... o como te dice el mecánico fueron coincidencias de la vida ..... k tambien puede ser.

 

Quisiera creerle a ese tío del taller pero ahora resulta que mis luces tambien estan fallando, despues de encenderla tengo que mover un poco el boton de marcha para que las luces enciendan y ahi si no tenia por que meter mano, esas dos cosas deberian estar funcionando ya que asi se la entregue... funcionando :-/

Bueno hermano muchas gracias por responder, me ah ayudado bastante el saber que no tienen vida especifica esos sensores, ahora veré que puedo hacer.

 

Saludos!

Enlace al comentario
Compartir en otros sitios

Hola ,yo lo pregunto porque nos es la primera vez que al cambiar el piñon se deteriora o se rompe una piececita de metal que lleva para que cuente el velocimetro.

En tu modelo no se pero en la K7 al ir a sacar el piñon  , primero llevas un tornillo con una pieza que "parece " una tuerca y la gente lo suele confundir con una contra-tuerca y la grira con una llave de vaso , pero esa pieza en cuanto se redondea o se deforma hace que cuente mal o que no cuente los km/h .

Enlace al comentario
Compartir en otros sitios

si es como en la mia, no desmontaron el sensor de la tapa y al montarla pudieron dañar el lector

yo en una fazer que tuve, cambie la primera cubierta y normal, pero al cambiar mas tarde la segunda cubierta, la arandela con dos muescas que lleva para leer la velocidad estaban pegadas con superglu, y no deberian de romperse solas.....

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 38 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.497
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JesusAPAMU
    Último Miembro
    JesusAPAMU
    Registrado
  • Estadísticas del Foro

    9,8 mil
    Temas Totales
    87 mil
    Mensajes Totales


×
×
  • Crear Nuevo...