Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problema electrico?


sergiolo
 Compartir

Recommended Posts

Hola buenas a todos , tengo un problema, hace algunos dias no me arranco la moto porque me quede sin bateria , bueno pues a cargarla, al dia siguiente con la bateria cargada me dispuse a darme un pirulo, no me arranca , le doy al star y suena algo electrico debajo del colin un TTTTRRRRRRRRR, y no arranca.....estoy perdido no se que es :thinking: .A empujon arranca y mecanicamente no falla nada .....por cierto con pinzas y un coche puedo arrancar? un saludo

Enlace al comentario
Compartir en otros sitios

con pinzas de coche arranca, si as cargado la bateria alomejor es que la bateria esta en mal estado y no era falta de carga, alomejor se a cortado algun vaso y aun que la carges no va a ir... prueba a ponerle pinzas y arrancar con un coche si arranca es la bateria...

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 27 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.220
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    damohe
    Último Miembro
    damohe
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...