Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

fallo electrico


Invitado
 Compartir

Recommended Posts

Hola a todos,soy nuevo en esto de foros...mi motivo de escrivir por aqui es por que actualmente tengo una gsx-r 600 k5 y una gsx-r 1000 k6, muy contento con las dos pero asta el día de aller.ayer por la tarde le cambié el portamatriculas a la 1000,y cuando la voy a encender,no me hace el chequeo,ni marca el cuadro nada ni se enciende el cuadro,ni lso intermitentes ni la luz de freno,solo se enciende la luz de corto alcance delantera.queria saber por que le puede pasar eso,la moto simplemente tiene 13.000km y me esta asustando.. :guardarrailes: :( :gsxrsmilie:

Enlace al comentario
Compartir en otros sitios

Lo primero, antes de cambiar el porta-matrículas funcionaba todo correctamente?Si es que sí, igual has hecho algún corto con los cables y ha saltado algún fusible, comprueba en la caja de fusibles.Si no es de eso: * La pata de cabra, da mucha guerra, el sensor de que esté arriba.* Neutro metido.* El interruptor rojo abajo, el de encendido.PD: Son chorradas que suelen dar algunos dolores de cabeza.

Enlace al comentario
Compartir en otros sitios

Lo primero, antes de cambiar el porta-matrículas funcionaba todo correctamente? Si es que sí, igual has hecho algún corto con los cables y ha saltado algún fusible, comprueba en la caja de fusibles. Si no es de eso: * La pata de cabra, da mucha guerra, el sensor de que esté arriba. * Neutro metido. * El interruptor rojo abajo, el de encendido. PD: Son chorradas que suelen dar algunos dolores de cabeza.

SI,ANTES FUNCIONABA TODO CORRECTAMENTE,FUE DE REPENTE,LOS FUSIBLES NO SON QUE YA LOS MIRAMOS, TB ME AN DICHE QUE PUEDE SER DE ALGUN RELÉ
Enlace al comentario
Compartir en otros sitios

Cuando fallan varias cosas es muy probable que sea un fusible.Para salir de dudas, en el manual se usuario (el que te da la casa) te indica que cosas fallan si un fusible se funde. Si los síntomas son los tuyos, cámbialo.Hay un relé de intermitencia, que en la 600 K6 es relé de intermitencia y pata de cabra, que está debajo del subchasis, entre el asiento del piloto y el del pasajero, en la 1000 no se donde andará.Fíjate que al conectar los cables no invirtieras los colores y estén mal conectados, por lo que sería normal el fallo.

Enlace al comentario
Compartir en otros sitios

Cuando fallan varias cosas es muy probable que sea un fusible. Para salir de dudas, en el manual se usuario (el que te da la casa) te indica que cosas fallan si un fusible se funde. Si los síntomas son los tuyos, cámbialo. Hay un relé de intermitencia, que en la 600 K6 es relé de intermitencia y pata de cabra, que está debajo del subchasis, entre el asiento del piloto y el del pasajero, en la 1000 no se donde andará. Fíjate que al conectar los cables no invirtieras los colores y estén mal conectados, por lo que sería normal el fallo.

miraré el manual esta tarde.estavamso probando si funcionaba la bombilla,vimos ke no funcionaba,apagamos la moto,cambiamos de bombilla y ya fue cuando surjio todo eso...
Enlace al comentario
Compartir en otros sitios

al poner el porta matrículas igual cortaste algún cable y lo empalmaste mal.igual un cable pelado te hace cortocircuito a masa.fusible.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.214
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis López
    Último Miembro
    Luis López
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...