Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problemas electricos con suzuki gsxr 750 k6


alex001978

Recommended Posts

Buenas compañeros!.A ver si podeis ayudarme!!!!.El caso es que me encontraba haciendo unas tandas con mi susi y de repente al llegar a final de recta bajando marchas se vino abajo y se paro. Una vez me llevan al box pongo contacto e intento arrancarla pero... NADA!, ni si quiera me hace el chequeo. La empujamos para aprovechar la tanda y arranca. Entro otra vez a pista y me vuelve a pasar lo mismo. La moto se viene abajo y se para. Yo pensaba que seria la bateria pero... cual es mi sorpresa que le cambio la bateria y en dos dias vuelve a hacerme lo mismo... se viene abajo hasta llegar a pararse. Que puede ser?. Comentaros que la única manipulación que hice fue quitarle los espejos y la matricula pero no creo q tenga nada q ver. Alternador?, regulador de corriente?, CDI?, algun cable que esta haciendo mal contacto?. Si a alguien le ha sucedido lo mismo... ayudarme porfavor!.

Enlace al comentario
Compartir en otros sitios

revisa la puesta en marcha a mi en mi anterior moto se me kedo cogida, la moto con 1 dia se paro en seco, la lleve al taller y me la desmontaron y perfecta.igual dandolo unos colpesitos se suelta.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

hola,esta ha sido tambien la 1ª averia con la que me he encontrado. los sintomas que describes son los mismos. lo mio se ha saldado con llevar el alternador a bobinar (120eu) y cambio de bateria (50eu) + 180 eu "de sablazo" en el taller. Por cierto, me comentaron que tambien podria estar afectado el regulador, y me he pillado uno en ebay por si aca. en el taller me decian que mas o menos 150 eu. lo he pillado por 25!!!, usado pero buen estado.un saludo y suerte

Enlace al comentario
Compartir en otros sitios

Buenas compañeros!. A ver si podeis ayudarme!!!!. El caso es que me encontraba haciendo unas tandas con mi susi y de repente al llegar a final de recta bajando marchas se vino abajo y se paro. Una vez me llevan al box pongo contacto e intento arrancarla pero... NADA!, ni si quiera me hace el chequeo. La empujamos para aprovechar la tanda y arranca. Entro otra vez a pista y me vuelve a pasar lo mismo. La moto se viene abajo y se para. Yo pensaba que seria la bateria pero... cual es mi sorpresa que le cambio la bateria y en dos dias vuelve a hacerme lo mismo... se viene abajo hasta llegar a pararse. Que puede ser?. Comentaros que la única manipulación que hice fue quitarle los espejos y la matricula pero no creo q tenga nada q ver. Alternador?, regulador de corriente?, CDI?, algun cable que esta haciendo mal contacto?. Si a alguien le ha sucedido lo mismo... ayudarme porfavor!.

Buenas Alex, yo e tenido ese problema, mi moto una 750 k6 es el tercer regulador que monta y otras tantas baterias , por que al irse el regulador,se carga la bateria , asi que por los sintomas que cuentas yo le cambiaria el regulador , o no ganaras para baterias. un saludo y suerte compañero
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.229
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Josemlg50
    Último Miembro
    Josemlg50
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...