Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

cambio duro


Guest josegsx71

Recommended Posts

Hola compañeros, os lanzo un problemilla paro los mas avispaos.Mi niña, creo que tiene un problemilla de embrague, pues a veces el cambio se pone duro sobre todo al pasar de 1ª a 2ª, y casi siempre tanto al embragar como al desembragar escucho un ruido que creo es el acople y desacople del embrague , pregunto es normal????? mi moto tiene 34000 km es una 750 k6 , añado que esto es andando por el pueblo, y que le e tensado el embrague dirigido por el manual del usuario para ver si se le quita, pero sigue igual. Gracias de antemano compañeros y cervecita pa to dios :cervecitas::cervecitas::cervecitas:

Enlace al comentario
Compartir en otros sitios

Buenas yo tengo una mil k6, y cdo la compre al pasar de primera a segunda y al reves y andando por ciudad estaba muy duro, como medio atascado, y mu dificil encontrar el punto muerto. Cual fue mi sorpresa que cdo la fui a mirar tenia un nivel de aceite bastante alto(Cosa del antiguo dueño) y bastante negro. Pues me decidi a cambiar bien el aceite y filtro, y el problema se me ha solucionado por completo. La verdad es que no entiendo porque, pero en mi susi ha desaparecido ese problema y va fina como el coral. De hecho estuve en albacete en el circuito y luego andando por vitoria la e ido probando para ver si pasaba lo mismo, y nada de nada. Asi que yo es lo que te puedo decir, y suerte.

Enlace al comentario
Compartir en otros sitios

Si en esos 34.000 kms no le has cambiado el embrague nunca, no lo dudes, esos discos (e incluso los muelles también) están para el arrastre.Por otra parte, hay que tener cuidado con los cambios de aceite y poner sólo aceite de moto.La de coche, es más barata pero destroza los embragues en un abrir y cerrar de ojos... :thinking:

Enlace al comentario
Compartir en otros sitios

Gracias por vuestras respuestas, el aceite esta bien, nivel optimo y cambiado junto con el filtro hace 3 semanas por mi, uso castrol power 1 gps 4t 15w-50. Con respecto a lo del embrague, es lo que yo creo que pudiese ser mas concretamente, pues es el ruido de acople, desacople lo que me tiene mas mosca :thinking: . De nuevo gracias, sois mu wena gentes tos los del foro. :cervecitas:

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...
  • 3 semanas más tarde...

Yo tengo la 600 del mismo año y Kms similares a los tuyos y tengo el mismo problema, entre 1 y 2 el cambio es algo tosco y no engrana de la misma manera estas dos velocidades que el resto.Actualmente uso aceite castrol power racing y se me ha minimizado el problema.Me pasa desde hace mucho tiempo, por lo que descarto un desgaste del embrague, aunque no un mal reglaje o ajuste de este....V'ss

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...