Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problema con f1 en gsxr750 k7


Invitado

Recommended Posts

hola, tengo un problema en mi moto. desde hace unos días se me queda encendido el f1 y la luz roja. la moto no falla pero no sé qué me quiere indicar ni cómo quitar el chivato. hemos visto en este foro que había una forma de conocer la avería pero después de hacer lo que aquí leí ,que es un puenteado de un lacre con los el cable que se indicaba, el f1 desaparece pero la moto tras esto me dice que no reconoce ninguna avería me sale en el cuadro c00 y al volver a arrancarla vuelve a aparecer el mismo fallo ¿qué le pasa a mi NIÑA....? me gustaría que si alguno de vosotros tiene alguna idea sobre esto me diérais vuestra opinión. GRACIAS......... :oktio::gsxrblue:

Enlace al comentario
Compartir en otros sitios

Tiene pinta de ser del motor de la válvula de escape. Prueba esto: Dale al contacto y si te sale FI, quítalo. Vuelve a darle a ver que pasa. creo que lleva el motor en el colín. Acerca el oido a ver si escuchas girar el motor. También puedes ver si la válvula dse mueve mirando la que va ne los colectores. A mi me pasa exactamente eso.

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

pues lo mas seguro es que sea la valvula de escape, a mi me paso igualcuando le des al contacto, entre el carenado, mira antes de darle y localizalase ve la ruedecilla de la valvula donde van los cablesdonde termina el colector de escapetiene que moverse hacia delante y despues hacia atrasarrancas y a los pocos segundos que bajan las rpm, se mueve otro pocoyo la engrase un poco con eceite fino, asi se caia el sobrante al suelotambien los cables por la parte del colinde momento no ha vuelto a fallarsalut :byeee:

Enlace al comentario
Compartir en otros sitios

PRUEBA CON ESTE TUTORIAL QUE HAY EN ESTE MISMO FORO, A MI ME VALIO DE GRAN AYUDA, DE HECHO CONSEGUI QUITAR EL TEMIDO F1 DE MI SUZUKI. SALUDOS.modo-distribuidor-y-codigos-de-error-t849.htmlSI TE SALE CODIGO DE ERROR C28 QUE ES EL MAS HABITUAL HAY OTRO TUTORIAL PARA SOLVENTARLO FACILMENTE YA QUE SERIA DE LAS MARIPOSAS DE LA ADMISION O MAS SEGURO DEL MOTORCITO QUE LAS ACCIONA, SE SOLUCIONA REPASANDO UNOS PUNTOS DE SOLDADURA DE ESTAÑO.

Enlace al comentario
Compartir en otros sitios

  • 4 semanas más tarde...
  • 1 mes más tarde...

ola yo no la e anulado pero quite chapa que va dentro del escapes solo tienes que usar taladro comerle la cabeza al tornillo quitar la chapa y te ahorras el estar cortando cables solo engrasar de vez en cuando el muelle de la vavula para que no se oxide a mi me va genial asi ten cuidado al meter cosas en el porta papele que no precione el servomotor si no canta f1

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 34 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas! No son mala opción también, pero con las maletas quitadas me gusta mucho más como quedan los soportes de las Shad, más discretos e integrados con la línea de la moto. Al final fueron las que acabé montando, las Shad de 36 litros, y de momento muy contento la verdad. Unos 400€ con los herrajes así que ni tan mal, y por poco más unas bolsas interiores para que no se mueva la carga y poder llevarlas de viaje, etc. De lujo 👌 Estéticamente, obviamente no es lo mismo, pero no queda mal del todo. La única pega que les veo es que no las hubieran hecho algo más integradas en la moto como las originales. Para el tema de aparcar y filtrar entre el tráfico, pero son unos centímetros, nada alarmante... Ahí van un par de fotillos:     Salu✌!!    
    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...