Salta al contenido

Rigoberto Rojas

Miembros
  • Contenido

    2
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre Rigoberto Rojas

  • Rango
    Rookie

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. De antemano gracias por leerme... Hace 1 año adquirí una Suzuki boulevard c90t 2007....con la cual asistimos a Mazatlan Sin al la famosa legendaria semana de la moto.......no tuve problemas en el camino y es una gran sensación manejar este tipo de motos ....pues bien en agosto del año pasado comenzó el problema... Las pastas del clutch(embrague) se desgastaron y al llevarlas con un mecánico el cual me recomendaron ampliamente algunos conocidos y personas las cuales son Biker's...sin temor alguno le deje mi moto cuando ya le hizo el cambio de pastas....la moto solo me funciono 4 semanas y volvió a lo mismo.....llame al mecánico y no obtuve respuesta ...por lo cual llamé a un mecánico amigo mío al cual conocía desde hace casi 12 años....obviamente le tenia confianza.....el tardo casi 2 meses en entregarme la moto funcionando....pues su diagnostico fue que las pastas anteriores se desbarataron y quedaron en el motor ...por lo cual me sugirió bajar el motor y limpiarlo totalmente por dentro y hacer lo mismo con todo el sistema de lubricación ....por lo cual me cobro bastante caro y la moto funcionó solo 1 semana por lo cual se la lleve a la misma persona..y lo unico que hizo fue volver a cambiar pastas y aceite el cual yo pagué.....y la moto volvió s funcionar solamente 4 días.....nuevamente se la lleve al taller y tardo 5 semanas en decirme que ......ya le había cambiado o arreglado lo que según el era la falla y continuaba igual y el ya no sabia que mas hacerle y me pregunta que si conozco alguien que sepa acerca de este tema ...o sepa de motos de este tipo......les comparto todo esto para saber si alguien ha tenido este tipo de falla....o saber si alguien tiene las especificaciones o medidas de las piezas del clutch(embrague) para comparar con las de mi.moto......Suzuki Boulevard c90t año 2007
  2. Rigoberto Rojas

    Clutch

    He cambiado 3 veces las pastas del clutch pero siempre me duran de 1 semana a 15 días...y esta ultima vez la moto estas desde enero en el taller....pero hoy recibí la noticia del mecanico el cual dice que no encuentra la falla.....y el comentario o pregunta es esta La moto es una SuzukiBoulevard c90t la cual despues de andar un rato y obvio al calentarse el motor.....deja de funcionar el clutch o embrague.......una vez frío vuelve a funcionar sin problema hasta que vuelve a estar caliente......alguien podra ayudarme o dirigirme con quien sepa que es el problema o la falla que tiene....he gastado casi $20000 pesos en su reparacion y sigue igual....de antemano gracias...
  • En Linea   1 Miembro, 0 Anónimos, 71 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.873
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Manolo
    Último Miembro
    Manolo
    Registrado
  • Estadísticas del Foro

    8.108
    Temas Totales
    74.389
    Mensajes Totales
×
×
  • Create New...