Salta al contenido

danielgsx600r

Miembros
  • Contenido

    5
  • Registrado

  • Última Visita

Reputación en la Comunidad

2 Neutral

Sobre danielgsx600r

  • Rango
    Rookie
  1. danielgsx600r

    Ayuda urgente!!! Adaptar Motor

    Necesito ayuda urgente, tengo una gsxr 600 año 2007, la compre mal por desgracia, la tuve un mes hasta que se me jodienron cadenilla de distribucion, tesador de cadenilla, y para completarla se me giro un cojinete de biela, bueno el punto es q en vez de repararlo, opte por comprar un motor, y estoy algo apurado por q utilizo la moto a diario, entonces el motor disponible que hay en mi pais es de una gsxr pero 750cc y es año 2009, siendo mi moto 2007 y 600cc, le puede hacer??? o que tendria que cambiar? adaptar?
  2. danielgsx600r

    Presentacion!

    Hola amigos soy Daniel, de Scz - Bolivia, disculpen sin publique antes de la presentacion (no sabia que habia jeje), bueno me encantan las motos sea cual sea su cilindraje, el viento es el mismo, para mi suerte hoy tengo una suzuki gsx600r año 2007 recien la adquiri hace un par de dias y ya cuento con algunos problemillas en el encendido, les agradeceria que me de una mano, Gracias.
  3. danielgsx600r

    Ayuda! No enciende en caliente!

    El dia sabado por la mañana ya programe con un mecanico para que me revise el alternador, ya que creo q solo queda eso, y pues lastimosamente no tengo muchas opciones de donde llevar la moto, aqui en santa cruz - bolivia son como 3 mecanicos que le meten mano a las pisteras. Gracias por la ayuda si me funciona avisare
  4. danielgsx600r

    Ayuda! No enciende en caliente!

    Hola soy nuevo aqui y quisiera que me pudiesen ayudar, adquiri una suzuki gsx600r año 2007 hace menos de una semana, mal por mi la adquiri un fin de semana entonces mi mecanico no estaba trabajando para revisarla, la moto en frio enciende normal (acelerandola un poquingo) la veces que yo quiera enciende, una vez le doy uso y la moto llega a 200°F, si la apago y la quiero volver a encender no enciende!!! al darle al boton de arranque suena como si la bateria empezara a morir. y tengo que esperar unos 15 minutos a que enfrie para volver a encenderla. Pd: cambien bujias el dia de ayer (todas estaban quemadas) crei que era ese el problema pero no, aun sigue teniendo esa falla, lleve a revisar la bateria y esta en perfectas condiciones ya que es nueva, donde la revisaron me dijeron q el alternador tambien esta bien ya que cargaba normal en encendido. Rectificador de Corriente esta Nuevito, Motor de arranque? no lo descarto y quisiera su opinión ya que si fuera eso supongo que no daria ni en frio?. me marca el F1 pero al hacer el puente para que me salga el codigo de error me marca C-00, es decir sin errores, alguna idea de que podria ser? Un amigo mecanico me dijo que el cigueñal es un poco mal de esta moto ya que el la conocia antes q yo la adquiriera y q tenia ese problema, PERO? disculpen mi ignorancia si es q estoy mal Pero el cigueñal tiene algo que ver con el encendido??? Dato curioso: cuando revisaron la bateria la moto estaba caliente y en su momento me pidieron que la apague, obviamente no quiso encender entonces me quiso pasar carga y no dio, luego trajo una bateria de auto y con cables, encendio al toque? supuse que necesitaria una bateria de mas amperes pero al consultarle ahi mismo me dijo que ya vienen mas altas las baterias de mas amperes y no entrara debajo el asiento
  • En Linea   0 Miembros, 0 Anónimos, 6 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.156
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Alfa2018
    Último Miembro
    Alfa2018
    Registrado
  • Estadísticas del Foro

    7.899
    Temas Totales
    74.018
    Mensajes Totales
×