Salta al contenido

leonel

Miembros
  • Contenido

    3
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre leonel

  • Rango
    Rookie
  1. leonel

    MOTO NO ENCIENDE

    pues fijate que le he estado viendo la chispa.. y no tira mucho y a veces no tira chispa... hasta le compre candela nueva,, y nada... le compré resistencia nueva..
  2. leonel

    MOTO NO ENCIENDE

    hola perdon.. soy leonel.. soy nuevo en el foro .. espero que me ayuden.. gracias cachorro.. pues fijate que no toque nada del sistema electrico, solo hice limpieza al piston..pero la moto no me enciende..... le doy patada.. y nada.. no se q hacer... porq no toque nada más... gracias. solo-- quite los anillos y los limpie.. ya revise 3 veces.. y no encuentro nada mal
  3. leonel

    MOTO NO ENCIENDE

    HOLA, TENGO UN PROBLEMA, LES CUENTO QUE DECIDÍ CAMBIAR LOS ANILLOS A MI MOTO AX100, QUITE CILINDRO CULATA, Y AL LLEGAR AL PISTON VERIFIQUE QUE SOLO ESTABAN FLOJOS LOS ANILLOS Y PROCEDI A ARREGLARLOS, Y VOLVÍ ARMAR TODO DE NUEVO.. EL PROBLEMA AHORA ES QUE LA MOTO NO ENCIENDE... YA REVISE DE NUEVO PIEZA POR PIEZA Y NO HAYO EL EL FALLO, DOY PATADA DE ARRANQUE Y NO ENCIENDE.. YA LO HICE CON EL ACELERADOR ABIERTO Y SOLO SE ESCUCHA QUE ESTA AHOGADA.. ME DIJERON QUE LE VIERA LA CHISPA PERO NO SE COMO DEBE DE SER ESO.. SAQUE LA CANDELA CON EL CAPUCHON Y LA PUESE A UN HIERRO Y APENAS
  • En Linea   2 Miembros, 0 Anónimos, 68 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.039
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JavierMC
    Último Miembro
    JavierMC
    Registrado
  • Estadísticas del Foro

    8.274
    Temas Totales
    75.533
    Mensajes Totales
×
×
  • Create New...