Salta al contenido
cesar1976

Medidas de las líneas gsxr 91 en rojo

Recommended Posts

On 26/9/2018 at 16:49, cesar1976 dijo:

Claro, son los rodamientos y las pistas 😉.  Garrido8 no veo el par de apriete 😟. La estoy haciendo unos retoques estéticos,  y aprovechando también cambiare aceite y filtros 😉.

Steering stem top nut .........30 to 40 Nm (21.5 to 29.0 ft-lbs) Referencia de Haynes

(subí una captura del manual de servicio, pero no se por qué no se ve)

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, pues ya tengo casi todo montado, y me ha pasado una cosa, que creo que se lo que es pero quería consultaros. 

He cambiado el aceite del cárter,  y lo he sacado y solo han salido 2 litros. Claro está al rellenar he gastado casi 4 litros. 

Eso es que consume aceite, vale pero porque no me ha avisado. Entiendo que el indicador de presión de aceite estará roto.

La cuestión es que también me ha preocupado el exceso de consumo de aceite ¿es normal?. La moto no hecha humo blanco ni nada que indique problemas de segmentos.

Bueno espero vuestras repuestas, gracias de antemano 😉

Compartir este post


Enlace al post
Compartir en otros sitios

Otra cosa a parte del mensaje anterior, ¿donde narices esta el indicador de presión de aceite?. Creo que esta por aquí adjunto foto.

No se si va dentro de la tapa o que. En el tornillo de abajo de la tapa no en visto nada, tampoco veo cables que me indiquen donde esta.

Lo dicho espero vuestros comentarios, gracias 😉

20181008_194343.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Ya esta encontrado el sensor de presión del aceite. 😄😄😄😄.

He realizado la comprobación que dice el manual

Vaciar el cárter de aceite,  desconectar el cable. Poner la llave de contacto en On (sin arrancar), conectar el cable a tierra. Si se enciende esta defectuoso el sensor.

Pero si me sigue preocupando el consumo de aceite.

 

Compartir este post


Enlace al post
Compartir en otros sitios

hola......

a ver.......cuando se enciende el testigo rojo de presion de aceite, te esta diciendo que en la tuberia principal del sistema de engrase no hay presion.

es decir , casi a la salida de la bomba......(no hay presion).  Para que se encienda ese chivato la moto no ha de tener casi nada de aceite, no se el dato, pero muy poco......vamos casi nada.

esto no es un coche moderno que te avisa si el nivel esta bajo.......he oido en alguna ocasion, que si el nivel es muy bajo, al subir mucho de vueltas el motor, se enciende el testigo y cuando bajas el ritmo otra vez, pues se apaga...... es decir, al ir muy alto de vueltas al poco aceite que hay no le da tiempo a lubricar el motor y caer de nuevo a la bandeja del carter, por lo que puntualmente ,la bomba absorve aire y es en ese momento cuando se enciende el chivato.   No se si me explico ???

en fin.....revisar a menudo el nivel de aceite de forma manual-visual y si el testigo se enciende al poner el contacto y se apaga al arrancar ,todo tendria que estar OK.

respecto al tema del consumo, imagino que has cambiado el aceite, aunque no lo veo escrito por el hilo......en cualquier caso, la forma de ver realmente que consumo de aceite hay, es poner al maximo estando la moto a nivel y demas......y luego controlar el gasto de aceite tras mil o dos mil km........así es como has de verlo y a partir de ahi decides.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias cachorro estoy todo el rato mirando por el ojo de buey cono rolando el nivel de aceite. Le he cambiado el testigo para asegurar pero también he mirado en el manual que hay que limpiar la bandeja del cárter (ya lo hare). Ahora al probarla se va hacia el lado derecho. ¿?¿?¿. Horquillas al mismo nivel, rueda centrada, presión de horquillas igual. ¿que puedo mirar más? . 😉

Compartir este post


Enlace al post
Compartir en otros sitios

a ver ......

explicate por que no te entiendo.   Te refieres a la moto al circular ??

Compartir este post


Enlace al post
Compartir en otros sitios

Si, es circulando se va un poco a la derecha. Acabo de cambiar el líquido de la horquilla y parece que ha mejorado un poco en ese tema. Ahora tengo que mirar porque al frenar se mueve el manillar, puede ser que no este suficientemente apretado la tuerca de la tija de direccion o también algún disco torcido, lo comprobaré mañana.

Compartir este post


Enlace al post
Compartir en otros sitios

Las sospechas se confirman el disco izquierdo esta alabeado 😣 al frenar se mueve el manillar demasiado. Sabéis de algún juego de discos de freno razonables de precio, con sus pastillas correspondientes. He visto que por unos 163 € tengo un juego delantero a parte las pastillas. Bueno ya me decís 😉

Compartir este post


Enlace al post
Compartir en otros sitios

pues no parece mal precio........ pero no se mucho de esto.

a ver que dicen los compañeros

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • En Linea   0 Miembros, 0 Anónimos, 5 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.117
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Fidel27
    Último Miembro
    Fidel27
    Registrado
  • Estadísticas del Foro

    7.864
    Temas Totales
    73.762
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Segun he visto, creo que solo lleva la junta de cilindro, comprueba que todos los tornillos de la tapa estén al mismo par de apriete y si sigue saliendo aceite tendrás que desmontar la tapa y revisar la junta por si tiene alguna imperfección y valora comprar una nueva. https://www.suzukipartshouse.com/oemparts/a/suz/50d3fed9f8700230d8b4dce9/cylinder-head-cover
    • Hola chicos sigo buscando discos de freno delanteros. Creo que esta versión del año 91 cambiaron los discos son rallados. Pero no se si de otras versiones anteriores o posteriores le valdrían. La verdad es que los prefiero con agüeros, por peso, limpieza y control de la temperatura. Bueno ya me vais diciendo 😉.  
    • Buenas a todos, mi nombre es Alejandro soy de Argentina y soy aficionado a las motos y la mecanica. Adquiri hace unos meses una Suzuki GS750L año 1979. El tema es que la moto anda bien, haciendole algunas cosas como frenos transmision y luces va quedando, pero tiene una fuga de aceite en la parte superior del motor, mas precisamente en los embellecedores (unas tapas redondas con dos tornillos) de la tapa de valvulas, eh buscado en varios lugares y como es una moto poco comun la zona donde vivo, no puedo dar con la tecla de si eso lleva algun orring o simplemente no debe llegar aceite a esa zona.  Agradeceria si alguien me puede orientar o guiar un poco sobre cual es la causa de la fuga y si tiene reparacion. Gracias.


×