Salta al contenido
Vidixa

Levas de Admisión Gripadas por falta de lubricacion

Recommended Posts

Hola a todos los Fanaticos de las Gixxer!!

En ésta oportunidad quería consultar si alguien ha tenido problemas con los arboles de levas por falta de lubricacion?  En estos días luego de regular válvulas le dí arranque y funcionó perfecto.

Mas tarde cambié Filtro de Aceite y obviamente le agregue sus casi 4 litros de Castrol. 

Prendía bien pero al poco tiempo se apagaba.  Luego de escuchar un ruido extraño a fricción decidí abrir la tapa y me he encontrado con 4 levas comidas.

El árbol de admisión estaba "seco".

Aquí mi consulta alguien sabe que puede haber fallado?  Ya estoy en campaña para rectificar las levas o cambiar el arbol por otro usado ya que no se consiguen nuevos GSX-R 750N 1992 OIL. 

El temor es arruinar de nuevo el árbol. 

De momento he desarmado toda la tapa,  la limpié y le dispare con aire comprimido por todos los orificios, incluyendo arterias. Removi todo el polvillo de las levas y limpie los balancines. He girado el cigüeñal manualmente y no veo que suba aceite.

Saludos Gixxers!!! ? 

Compartir este post


Enlace al post
Compartir en otros sitios

yo no he oido problemas al respecto ............pero cada moto es un mundo.

el aceite sube pero no por girar el cigueñal a mano, le cuesta un poco .....

lo normal es que si hay desgaste excesivo sea por usar la moto con poco aceite o con mucho exceso se temperatura......

ya diras

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias cachorro por tu opinión. 

Te cuento que lo de girar el cigüeñal manualmente siempre me había funcionado,  un par de vueltas y comenzaba a salir el aceite por las arterias centrales. El filtro que reemplace tenía mucha mugre. Nunca he desarmado el carter, crees que pueda estar tapado allí?  O la entrada al filtro de aceite? Este modelo lleva 4 tornillos en la tapa que por su interior pasa aceite y entiendo deberia lubricar los árboles. 

Éste fin de semana voy a inspeccionar el carter de aceite y el filtro de aceite.

El árbol de admisión y los balancines l8s enviaré a rectificar.

Saludos y bendiciones a todos los colegas Gixxer!!

Compartir este post


Enlace al post
Compartir en otros sitios

hace muchos años me suena haber oido que en el caso de un uso intensivo por ciudad y con mucho calor, en alguna ocasion habia pasado, pues al no ir refrigerada por agua la temperatura es mas alta de lo normal ............ o por ir baja de aceite en esas circunstancias.

 

revisa el tapon del carter al sacarlo, para ver si tiene residuos , pero si, ya puestos y como has tenido problema mira a ver si por donde chupa el aceite la bomba, hay suciedad y el aceite no entra bien.....

suerte

Compartir este post


Enlace al post
Compartir en otros sitios
hace 39 minutos, cachorro dijo:

hace muchos años me suena haber oido que en el caso de un uso intensivo por ciudad y con mucho calor, en alguna ocasion habia pasado, pues al no ir refrigerada por agua la temperatura es mas alta de lo normal ............ o por ir baja de aceite en esas circunstancias.

 

revisa el tapon del carter al sacarlo, para ver si tiene residuos , pero si, ya puestos y como has tenido problema mira a ver si por donde chupa el aceite la bomba, hay suciedad y el aceite no entra bien.....

suerte

Gracias cachorro,  probare y comento. 

Compartir este post


Enlace al post
Compartir en otros sitios

Compartir este post


Enlace al post
Compartir en otros sitios

Hola cachorro. Te cuento que desarme el carter. Encontre mugre en el filtro de succion de la bomba, estaba tapado de mugre. Lamentablemente encontre también un pedazo de metal que corresponde al engranaje de conecta la bomba de succión. 

DSC_1907.JPG

DSC_1904.JPG

DSC_1899.JPG

DSC_1898.JPG

DSC_1897.JPG

DSC_1892.JPG

Compartir este post


Enlace al post
Compartir en otros sitios

que mala suerte ...........

 

busca informacion y suerte ............. hazte con el manual de taller, para que veas como va y cual a podido ser el problema.

no se decirte mas.....

Compartir este post


Enlace al post
Compartir en otros sitios
hace 5 horas, cachorro dijo:

que mala suerte ...........

 

busca informacion y suerte ............. hazte con el manual de taller, para que veas como va y cual a podido ser el problema.

no se decirte mas.....

Encontre restos de lo que alguna vez fue una válvula de escape original Japan. El susto fue enorme. Corrí a revisar la tapa y gracias a Dios estaban todas en su lugar.

Conclusión: el dueño anterior reparo la válvula y no removió los restos de los metales? ; puede ser que ésta válvula haya golpeado y quebrado parte del engranaje? 

Ya estoy buscando como extraer la parte dañada para su reemplazo. 

Gracias cachorro por tu aporte y apoyo anímico.  

 

Saludos a toda la comunidad Gixxers Internacional! ? 

Compartir este post


Enlace al post
Compartir en otros sitios

Queridos Gixxers,  ya he reemplazado la bomba de aceite. Ahora que estoy cerrando el motor tengo la duda si utilizar Empacaduras ( juntas) o Formador de Juntas liquido,  que me recomiendan?  La tapa del Clutch no tenía junta,  saben si lleva? Si lleva junta de papel conviene que sea fina o gruesa?

DSC_1980.JPG

DSC_1992.JPG

DSC_1974.JPG

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   2 Miembros, 0 Anónimos, 62 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.674
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Joselo91
    Último Miembro
    Joselo91
    Registrado
  • Estadísticas del Foro

    8.115
    Temas Totales
    72.986
    Mensajes Totales
  • Nuevos Temas

  • Últimos Mensajes

    • Si pasas por el subforo gsr, y miras mi post, veras una de led que le he puesto, no la he probado en carretera, pero alumbra mucho mas. Melspeed, cuando algo es ilegal, claro que es por alguna razon, muchas veces, porque nuestros gobernadores, son unos huevones. La tercera luz de freno, tambien estaba prohibida antes, y las luces diurnas, y ahora resulta que todos los coches, las traen de serie, por mayor seguridad, lo mismo que los led en los faros, ¿cuantos coches llevan led  atras, actualmente?
    • Bienvenido. Que bonita!!
    • Yo llevo la philips extreme vision y se ve igual de blanco que los led de posición. Además es la única opción legal y fiable.  No solo es pasar la itv, es también evitar multas, problemas con el seguro en caso de accidente y tener una buena visibilidad. Los faros están diseñados para llevar un tipo de bombilla, si pones una bombilla que no tiene nada que ver, lo normal es que pierdas haz de luz, eso pasa con todas las bombillas led que ponen en un faro halógeno ya que las bombillas led no tienen las mismas medidas ni emiten la luz por las mismas zonas que la halógena con la que diseñaron el faro y por eso el reflectante del faro no enviará esa luz dónde debería... Cuando una cosa es ilegal siempre es por alguna razón.      


×
×
  • Create New...