Salta al contenido
Conéctate para seguir esto  
joseaguerrero

Actualizacion del Foro a nueva version

Recommended Posts

Como os comentaba hace unos meses, el foro se va a actualizar a una nueva versión:

http://www.forosuzukimotos.com/topic/7957-renovación-y-nuevo-aspecto-para-el-foro-en-2015/

 

Ya tengo todo en mi ordenador listo para empezar a actualizar. Así que dejaré el foro cerrado durante unos dias y me liaré a hacer el cambio. Espero que salga todo bien, es un cambio radical, así que seguro que surgirán problemas...

 

Veremos si no son demasiados y puedo tenerlo listo en breve, en el caso de que haya demasiados problemas, volveré a esta versión más estable. Pero creo que irá todo bien...

 

Así que nos vemos de nuevo en la versión 2015 del foro, espero que os guste a todos...

Compartir este post


Enlace al post
Compartir en otros sitios

Ok,suerte y que vaya todo bien.

 

saludacos

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

pues nada ...ya tienes para entretenerte unos dias...... :computer:  :computer:  :computer:

 

suerte y que no se pierdan mis mensajes....que estoy muy orgulloso de mis 700 y pico    :juas:  :juas:  :juas:  :juas:

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

en eso estaba yo pensando, en perderlos ahahhahaha :wpml_whistle3:

Editado por joseaguerrero

Compartir este post


Enlace al post
Compartir en otros sitios

:oktio:  :oktio:

Compartir este post


Enlace al post
Compartir en otros sitios

ayer lo probé, pero se "escoburció" del tirón, así que he pedido a los desarrolladores que se coman ellos la cabeza por mí...

en unos días le meten mano, a ver que tal...

Compartir este post


Enlace al post
Compartir en otros sitios

ya estamos en el nuevo aspecto del foro, tengo que resolver mucho contenido del idioma y editar algunas cosas que hacen falta para que todo vuelva a funcionar perfectamente... estoy en ello, pero en esta semana creo que lo tengo resuelto...

el tema de las fotografias en los posts, lo estoy resolviendo también, no os preocupéis si no las veis ahora...

perdonad por la tardanza :sad:

Editado por joseaguerrero
  • Me Gusta 2

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 26 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.407
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    ManRoMo
    Último Miembro
    ManRoMo
    Registrado
  • Estadísticas del Foro

    8.201
    Temas Totales
    76.102
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Bueno despues de unas pequeñas vacaciones ayer la dejé en el mecanico , me comenta que tiene que pedir las juntas de los amortiguadores pues unas que tenia no son compatibles y el aceite era Alquitrán, me comenta que con eso se soluciona porque el aceite no hacia su funcion de amortiguar ,el lunes la recogeré pues mañana me voy de campamento
    • Aún no me he pasado por el conce. Alguien ha mirado algo de esto de la maneta?
    • Tendré que mirar bien todo eso que dices,  anticongelante si consume y el bote de expansión se vacía entero y se llena solo lo del humo solo es hasta que calienta la moto y no siempre por ejemplo arranco la moto hoy después de mucho tiempo sin cogerla y tira anticongelante por el escape y echa humo y cuando llevo un rato andando deja de salir el humo y de salir anticongelante al otro día la arranco y como si nada ahora eso si el bote de expansión sigue igual llenándose en caliente y bajando en frío creo que era a y los manguitos están bien de presión.


×
×
  • Create New...