Salta al contenido

Gs arranca con pinzas y se para


Recommended Posts

Hola amigos, aver si podeis ayudarmr ya que yo no tengo mucha idea... Esta semana he ido a arrancar la susi después de un par de meses parada, no quite la batería... Le pongo un arrancador de bateria ya la segunda la consigo arrancar y se para al poco. Vuelvo a repetir, arranca a la primera pero a los 10 segundos se vuelve a parar. Parece tema eléctrico... Por donde empiezo a mirar? La batería doy por hecho que la tendré q cambiar.. La pongo el cargador de baterías del Lidl y me marca 10.2A pero de hay no pasa... No carga... Quería probar a dar la una vuelta aver si cargaria algo o la daba por muerta... Pero ahora ya no se si habrá algo más... Gracias y un saludo! 

 

Enlace al post
Compartir en otros sitios

Pon una bateria nueva que seguramente desaparezcan todos los problemas.............. Ya veras.

  • Me Gusta 1
  • Gracias 1
Enlace al post
Compartir en otros sitios
  • 2 semanas antes...

Si se para, igual es el alternador. No tengo mucha idea de mecánica pero no lo descartes. Prueba a revisar nivel de ácido de la batería y recargarla antes de cambiar. Por si acaso.

Enlace al post
Compartir en otros sitios

Buenas amigo, no tengo ni idea de mecánica, pero respecto a motos que se paran puedo comentarte dos problemas  que tuve con la mía, y como me propusieron solucionarlos.

1º. Tuve la moto parada unos meses, y al tratar de arrancarla, la batería parecía ser incompetente. Compré otra batería, y al poco se la bebió. Me cambiaron el alternador y solucionado.

2º. Moto parada varios meses. La llevo al taller para arreglarla, y al sacarla se me para en marcha al poco tiempo. Me dicen que es el sensor de posición del cigueñal. Desconozco si es cierto, pues no voy a pagar la reparación.

Enlace al post
Compartir en otros sitios
  • 2 semanas antes...
On 27/3/2021 at 23:46, Diegui46 dijo:

Hola amigos, aver si podeis ayudarmr ya que yo no tengo mucha idea... Esta semana he ido a arrancar la susi después de un par de meses parada, no quite la batería... Le pongo un arrancador de bateria ya la segunda la consigo arrancar y se para al poco. Vuelvo a repetir, arranca a la primera pero a los 10 segundos se vuelve a parar. Parece tema eléctrico... Por donde empiezo a mirar? La batería doy por hecho que la tendré q cambiar.. La pongo el cargador de baterías del Lidl y me marca 10.2A pero de hay no pasa... No carga... Quería probar a dar la una vuelta aver si cargaria algo o la daba por muerta... Pero ahora ya no se si habrá algo más... Gracias y un saludo! 

 

hola amigo, antes dde cambiar algo debes hacer las pruebas respectivas.

la bateria para arancar debe darte 12.5 minimo y prendida ya acelerando maximo 14.5... si no te da esas medidas cambia de bateria. pero antes, intenta cargar la bateria, si no cargas pues desechala y compra otra.

segundo has prueba de alternador (corona o coronilla) que esta en la tapa izquierda,  mira que tengan continuidad las fases, mira que las 3 te den el mismo voltaje en corriente alterna, si falla alguna de estas pruebas pues a cambiar coronilla.

 

tercero prueba el regulador, mide en continuidad y las 3 fases deben darte un valor similar (550 si no me equivo) y el cable positivo debe darte 1200 si mal no recuerdo. si no sabes como hacer alguna medicion avisame te explico paso a paso. tuve el mismo problema y lo mio era la coronilla (alternador) y cambiando se soluciono

 

saludos

On 9/4/2021 at 17:00, javiercartero dijo:

Buenas amigo, no tengo ni idea de mecánica, pero respecto a motos que se paran puedo comentarte dos problemas  que tuve con la mía, y como me propusieron solucionarlos.

1º. Tuve la moto parada unos meses, y al tratar de arrancarla, la batería parecía ser incompetente. Compré otra batería, y al poco se la bebió. Me cambiaron el alternador y solucionado.

2º. Moto parada varios meses. La llevo al taller para arreglarla, y al sacarla se me para en marcha al poco tiempo. Me dicen que es el sensor de posición del cigueñal. Desconozco si es cierto, pues no voy a pagar la reparación.

no creo que tiene sensor de posicion amigo, son motos que desde el 90 a la actualidad (en latinoamerica) se mantienen con la misma mecanica simple...

Enlace al post
Compartir en otros sitios

Cristian muy bien explicado. Si subieras un dibujo de la forma de medir el regulador y el alternador, quedaría un tutorial perfecto.

Ráfagas 

Enlace al post
Compartir en otros sitios


pues explicado quedaria asi 

ALTERNADOR

para saber que las 3 fases esten bien 

1. Con el tester (multimetro) poner en corriente alterna, desconectar el alternador (tiene 3 patitas porque es trifasico) y poner la punta negra en una patita y la roja en otra, en ralenti la moto debe dar el mismo voltaje en las 3 patas (1 y 2) (1y 3) (2 y 3)----EJEMPLO: EN RALENTI DA 25 VOLTIOS CORRIENTE ALTERNA

tambien aceleramos a 3 mil rpm y medimos de nuevo debe darnos el mismo voltaje.-EJEMPLO: A 3 MIL RPM DA 60 VOLTIOS CORRIENTE ALTERNA.

 

2. Si nos da la el mismo voltaje esta bien las fases del stator.

 

REGULDOR-RECTIFICADOR-

1. El regulador debe tener 3 cables amarillos ( o del mismo color) que son los que van al stator, un cable rojo que es el positivo que va a la bateria y un cable verde que da negativo-

2. colocamos en Ohmios (en el tester) y medimos, punta roja del tester en el lcable verde (o negativo del regualdor) y punta negra a un cable amarillo ( o el color que sea que van al stator)-

3. debe darte una medida de 500 a 600, mide cada cable de la misma manera y debe darte la misma medida (puede variar unos 25 puntos)

4 para medir el cable que va a la bateria mantenemos, cable negativo del regulador (cabkle verde) con punta roja de tester y punta negra  del tester a cable rojo  dl regualdor debe dar 1200 o mas.

 

si ya con esas mediciones te falla una vas descartando el componente dañado.

  • Me Gusta 3
Enlace al post
Compartir en otros sitios
  • 1 mes antes...

a ver si no te carga la moto la bateria y por eso se apaga o por falta reglajes o mantenimiento incluida una limpieza y sincronizacion carburadores

Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Linea   0 Miembros, 0 Anónimos, 49 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    3.590
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cachorro Tico
    Último Miembro
    Cachorro Tico
    Registrado
  • Estadísticas del Foro

    8.883
    Temas Totales
    79.234
    Mensajes Totales


  • Nuevos Temas

  • Últimos Mensajes

    • Es una jugada maestra para Suzuki,no tienen que adaptar el motor para el euro 5 y con el mismo motor tienen tres motos,lo que no entiendo si la gsxs1000 vale 11.000 euros cuanto valdrá la gsxs950 si son exactamente iguales,menos electrónica? Peor parte ciclo? Supongo que no habrán podido adaptar la gsxs750 a euro5 porque con una actualización de electrónica y leds hubiese sobrado,han hecho lo peor que podían hacer seguir su filosofia más que nunca.
    • La 900 de la que me habían hablado... vaya cagada mas gorda. En vez de sacar un modelo nuevo y atractivo, pillan la  GSXS 1000 que ya no es pata negra y le meten peor parte ciclo, (a saber que mas) y le quitan potencia. La GSXS 750 mea por esta. O suzuki no le interesa Europa (es lo que yo pienso) o se les ha ido el norte.
    • Pues ya estan las chuches que pedí instaladas!!! -Colín oficial Suzuki (no aparece en las fotos porque me lo están pintando. Es un gris muy feo y lo he llevado a un taller de chapa y pintura para que le pongan del mismo color que el culo). -Tubo Yoshimura R11sq (en unos días me llega el tramo sin dbkiller). -Cúpula oficial Suzuki. -Portamatrículas oficial Suzuki. -Topes anticaída Puig. -Intermitentes secuenciales Puig.    Paso fotos:


×
×
  • Crear Nuevo...