Salta al contenido

Comparto como solucione resincronizar stva revivir bomba de gasolina


Stevooo
 Compartir

Recommended Posts

Que tal espero mi experiencia que solucione de mi moto gsxr 1000 año 2005 t sirvan si tu falla es sensor de mariposas secundario  stva que lo quitaste y se desincronizo codigo c28  f1 como ajustar tps al igual stva la forma mas sencilla de volver a colocar el cuerpo de aceleracion y quede bien acentado con una pistola de aire caliente reanimar bomba de combustible vale la pena el intento  antes d comprar otra si no tiene corriente inyectores y bomba es el sentor d vuelco q se quefa activado lo solucione con 2 resistencias d carbon y m ahorrre la plata y me funcioma muy bien los retenes de suspencion antes de quitarlos como rreavivarllos para ver si aun no hay necesidad d cambiarlos y la forma mas facil d quitarlos con un candado ami esto m funciono en mi moto no soy mecanico solo le hago yo mismo cualquier reparacion y lo aprendi en foros y tutoriales de youtube con la experiencia d los demas detalle y pinte yo mismo mi gsxr comparto foto no dude en preguntar yo te ayudo a buscar solucion  por q a mi la mayoria no lo hiso y se que se siente tener la falla sin saber a veces ni d q pieza estan hablando no soy mecanico solo un amigo de michoacan  mexico que solo quiere ayurdarte  comparto foto 20200228_174646_1_1.png.fb9265558c54aa1c5253224f254a670f.png

Enlace al comentario
Compartir en otros sitios

hace 16 horas, Stevooo dijo:

Que tal espero mi experiencia que solucione de mi moto gsxr 1000 año 2005 t sirvan si tu falla es sensor de mariposas secundario  stva que lo quitaste y se desincronizo codigo c28  f1 como ajustar tps al igual stva la forma mas sencilla de volver a colocar el cuerpo de aceleracion y quede bien acentado con una pistola de aire caliente reanimar bomba de combustible vale la pena el intento  antes d comprar otra si no tiene corriente inyectores y bomba es el sentor d vuelco q se quefa activado lo solucione con 2 resistencias d carbon y m ahorrre la plata y me funcioma muy bien los retenes de suspencion antes de quitarlos como rreavivarllos para ver si aun no hay necesidad d cambiarlos y la forma mas facil d quitarlos con un candado ami esto m funciono en mi moto no soy mecanico solo le hago yo mismo cualquier reparacion y lo aprendi en foros y tutoriales de youtube con la experiencia d los demas detalle y pinte yo mismo mi gsxr comparto foto no dude en preguntar yo te ayudo a buscar solucion  por q a mi la mayoria no lo hiso y se que se siente tener la falla sin saber a veces ni d q pieza estan hablando no soy mecanico solo un amigo de michoacan  mexico que solo quiere ayurdarte  comparto foto h

Hola buen día me puedes ayudar con mi 2da mariposa ya que la svrt siento que no me ayuda

Enlace al comentario
Compartir en otros sitios

hace 3 horas, Hector Cifuentes dijo:

Hola buen día me puedes ayudar con mi 2da mariposa ya que la svrt siento que no me ayuda

Hola que tal me susedio lo mismo solo q era el 3er cilindro q no funcionaba bien o trabajaba salia la bujia  limpia como lo solucione fue asentando bien el cuerpo de aceleracion ya q por ovias razones c ponen en frio o le movemos sin darnos cuenta la mejor manera q yo mire eh implemente fue calentando bien la base q es como de caucho precionar y apretar o checa primero con un poco de carbuclean rocia al alrededor del cuerpo y la base y c vera si chupa el liquido u es por eso la falla tambien puede ser bobina q d menos chispa  espero t solucione tu falla espero tu comentario bendiciones gracias 

hace 1 minuto, Stevooo dijo:

Hola que tal me susedio lo mismo solo q era el 3er cilindro q no funcionaba bien o trabajaba salia la bujia  limpia como lo solucione fue asentando bien el cuerpo de aceleracion ya q por ovias razones c ponen en frio o le movemos sin darnos cuenta la mejor manera q yo mire eh implemente fue calentando bien la base q es como de caucho precionar y apretar o checa primero con un poco de carbuclean rocia al alrededor del cuerpo y la base y c vera si chupa el liquido u es por eso la falla tambien puede ser bobina q d menos chispa  espero t solucione tu falla espero tu comentario bendiciones gracias 

Utiliza pistola de calor para calentar la base o secadora de pelo si no avienta mucho aire caliente tapa la parte trasera un poco no por completo solo poco 

Enlace al comentario
Compartir en otros sitios

Para comprobar posibles tomas en admision, mientras esta a relenti, rociale con desodorante del malo, cuanto mas alcohol tenga mejor, rocias las toberas y si sube de vueltas, es que esta tomando aire.

Enlace al comentario
Compartir en otros sitios

Hola gracias hoy desarme la válvula de nuevo pero la Medí con mi tester le abrí las mariposas secundarias y coloque el motor servo con aletas abiertas y después conecte el sensor Tps y con mi tester en OHMIOS lo deje a 4.00 y el Tps lo deje °C00 ( lo siento no tengo raya superior use este círculo). Mi Moto u do la dejo en - C00 al encenderla siempre se sube a °C00 sin acelerar entonces opte en dejarla mejor con el guión hacia arriba...... La cuestión es que hoy hice esto y pues ahora avanza mejor ya en 7000RPM no se ahora sube bien ya quite un problema ahora el otro problema sigue existiendo que cuando hago la salida sale huevona o muy lenta y tengo que darle despacio para que acelere bien y cuando voy en tráfico la moto me jalonea como que uno le cortara corriente y tengo que acelerarla mas para que se le quite ese fallo...... Ya cambie bomba de gasolina y limpie inyectores.. El tps no lo Medí como dice el catalogo me falta por hacerlo.. Si tuvieran mas ayuda les agradezco.... E visto videos que hay gente que le anula las mariposas secundarias no se que tan bueno es eso

Enlace al comentario
Compartir en otros sitios

hace 10 horas, Hector Cifuentes dijo:

Hola gracias hoy desarme la válvula de nuevo pero la Medí con mi tester le abrí las mariposas secundarias y coloque el motor servo con aletas abiertas y después conecte el sensor Tps y con mi tester en OHMIOS lo deje a 4.00 y el Tps lo deje °C00 ( lo siento no tengo raya superior use este círculo). Mi Moto u do la dejo en - C00 al encenderla siempre se sube a °C00 sin acelerar entonces opte en dejarla mejor con el guión hacia arriba...... La cuestión es que hoy hice esto y pues ahora avanza mejor ya en 7000RPM no se ahora sube bien ya quite un problema ahora el otro problema sigue existiendo que cuando hago la salida sale huevona o muy lenta y tengo que darle despacio para que acelere bien y cuando voy en tráfico la moto me jalonea como que uno le cortara corriente y tengo que acelerarla mas para que se le quite ese fallo...... Ya cambie bomba de gasolina y limpie inyectores.. El tps no lo Medí como dice el catalogo me falta por hacerlo.. Si tuvieran mas ayuda les agradezco.... E visto videos que hay gente que le anula las mariposas secundarias no se que tan bueno es eso

Hace cuanto no ha cambiado las pastas de clutch o le a dado ajuste puede ser ajuste del clutch eso m empezo hacer el dia de ayer la mia parando en un semaforo pero al arrancar muy lenta y tenia q acelerar mas pereciera como si fuera falla de combustible o corriente pero fue el ajuste d clutch q le hice y quedo sobre las mariposas secundarias yo c las quite un tienpo no tube problema corria tal cual eso cuando aun no sabia como volver a sincronisar el stva pero al quitarlas  en ocaciones prenderla por la mañana puede ser tardado y cuando va revolucionado y deja de darle combustible hace explociones no todo el tiempo de pende de a q rpm va la moto y en q marcha eso es lo malo d quitarselas vea lo del clutch puede q sea el ajuste por eso anda asi si en caso q ya no tenga ajuste ya ya dio de si y no quiere comprar las pastas hay un truco para extender un poco mas la vida y ande bien m dice y hago un video tutorial para solucionar y dejarlo en el foro gracias bendiciones 

hace 21 horas, GR0 dijo:

Para comprobar posibles tomas en admision, mientras esta a relenti, rociale con desodorante del malo, cuanto mas alcohol tenga mejor, rocias las toberas y si sube de vueltas, es que esta tomando aire.

Es cierto nunca c m ocurrio el desodorante muy buen tip aprendi otro gracias gro bendiciones 

Enlace al comentario
Compartir en otros sitios

On 25/4/2020 at 3:31, Stevooo dijo:

Hace cuanto no ha cambiado las pastas de clutch o le a dado ajuste puede ser ajuste del clutch eso m empezo hacer el dia de ayer la mia parando en un semaforo pero al arrancar muy lenta y tenia q acelerar mas pereciera como si fuera falla de combustible o corriente pero fue el ajuste d clutch q le hice y quedo sobre las mariposas secundarias yo c las quite un tienpo no tube problema corria tal cual eso cuando aun no sabia como volver a sincronisar el stva pero al quitarlas  en ocaciones prenderla por la mañana puede ser tardado y cuando va revolucionado y deja de darle combustible hace explociones no todo el tiempo de pende de a q rpm va la moto y en q marcha eso es lo malo d quitarselas vea lo del clutch puede q sea el ajuste por eso anda asi si en caso q ya no tenga ajuste ya ya dio de si y no quiere comprar las pastas hay un truco para extender un poco mas la vida y ande bien m dice y hago un video tutorial para solucionar y dejarlo en el foro gracias bendiciones 

Es cierto nunca c m ocurrio el desodorante muy buen tip aprendi otro gracias gro bendiciones 

Gracias stevoo.... La verdad  ni se me había ocurrido el clutch ya ahorita pare la mano porque en Guatemala esta lloviendo ahorita lo que logre hoy fue calibrar mi tps desde mi comander V y pues ya quedo a 0 el throtle estaba a 7 por ciento... Cambie el mapeo baje uno según los accesorios que le tengo a la moto y pues las mariposas ya las gradué y espero mañana probarla a ver como va..... Si sigue así pues veré lo del clutch..... Gracias

Enlace al comentario
Compartir en otros sitios

hace 8 horas, Hector Cifuentes dijo:

Gracias stevoo.... La verdad  ni se me había ocurrido el clutch ya ahorita pare la mano porque en Guatemala esta lloviendo ahorita lo que logre hoy fue calibrar mi tps desde mi comander V y pues ya quedo a 0 el throtle estaba a 7 por ciento... Cambie el mapeo baje uno según los accesorios que le tengo a la moto y pues las mariposas ya las gradué y espero mañana probarla a ver como va..... Si sigue así pues veré lo del clutch..... Gracias

Exelente hector yo la verdad soy de las personas que no hay mejor mecanico para tu moto que uno mismo sabemos  que le hacemos y con dedicacion espero todo te salga bien de de cualqiier forma mañana hago el video y lo pongo en el foro del cluth yo habia escuchado d poner una pasta mas ya usada pero nunca de anillos de motor de auto ese tip me lo pasaron amigos corredores de los angeles c.a. y si arranca  mucho mejor y mas rapido yo asi la traigo bendiciones hector saludos desd michoacan mexico si tenes otra duda pregunta y si no no la sabemos la investigamos 

Enlace al comentario
Compartir en otros sitios

exacto Stevoo. pero bueno esperare tu video del clutch para verlo como se gradua y no eh sacado la muñeca porque aqui sigue con lluvias y no e podido probarla aun fijate de igual forma te dejo mi numero whatsapp cualquier duda de igual forma nos podriamos comunicar por alli si se puede claro.. 502-5467-2001 gracias....espero el video del clutch gracias 

Enlace al comentario
Compartir en otros sitios

hace 8 horas, Hector Cifuentes dijo:

exacto Stevoo. pero bueno esperare tu video del clutch para verlo como se gradua y no eh sacado la muñeca porque aqui sigue con lluvias y no e podido probarla aun fijate de igual forma te dejo mi numero whatsapp cualquier duda de igual forma nos podriamos comunicar por alli si se puede claro.. 502-5467-2001 gracias....espero el video del clutch gracias 

Gracias hector no puse realizarlo hoy pero que bien m pases num d whats el mio es 3327156787 no me c el codigo de pais pero ese es mi num whats no dudes si algo puedo ayudarte con tu moto en el transcurso del dia ahi mi whats ya q  regularmente m meto al foro por la noche y no alcanze a azerlo por q la cadena de tiempo pezo a querer sonar como si fuera los metales de viela  y pues m preocupe pero no  solo en la parte derecha superior a unos centimetros de la tapa de punterias esta el le di unos milimetros d ajuste solo con llos dedos checando q no quedara apretada si no con un poco de olgura ya q la herramienta q aqui le llaman pie de rey no la tengo para medir y tensar asi q a puro tacto pero  quedo bien saludos y bendiciones 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   6 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.743
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    ddom.
    Último Miembro
    ddom.
    Registrado
  • Estadísticas del Foro

    9 mil
    Temas Totales
    79,7 mil
    Mensajes Totales


×
×
  • Crear Nuevo...