Salta al contenido
Eugenio

Presentación

Recommended Posts

Hola a todos me presento soy Eugenio desde Zamora y he adquirido recientemente una gsxr 750 k7.

IMG_20190815_124742.jpg

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido al foro y preciosa😍😍😍

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido...............

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   2 Miembros, 1 Anónimos, 138 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.632
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Danirazors
    Último Miembro
    Danirazors
    Registrado
  • Estadísticas del Foro

    8.018
    Temas Totales
    72.279
    Mensajes Totales
  • Nuevos Temas

  • Últimos Mensajes

    • Buenas soy nuevo en el foro aver si me podeis ayudar.tengo una gs 500 del 2004 4 el caso es que de un dia para otro dejo de arrancar de boto(enpujando ala primera)bien abri e inspeccione....vi dos imanes sueltos del volante magnetico los pegue y demas todo perfecto pero no era el problema....volvi a abrir y vi que al girar la pieza que esta entre el bendix y el volante magnetico no agarra con el volante nose si me explico. Quiero pensar que son los tornillos que lleva estan sueltos o rotos...sabeis si son tornillos especiales o se pueden comprar en una ferreteria? Volvere a abrirla para intentar sacar el volante(sin extractor)con una xuerda estirandl aver si tengo suerte  Gracias un saludo!!!
    • hola soy nuevo en el foro y acabo de comprar una k8 y me dado cuenta que tiene el desarrollo cambiado y por lo cual marca de mas. mi pregunta es ¿alguien sabe como corregir eso si tener que cambiar el kit de transmisión. gracias y un saludo a todos.
    • Hola me llamo Vicente"cremarodes"soy nuevo en el foro soy de Valencia y mi moto es una burgman 400 del 2010 ,un saludo a todos.


×
×
  • Create New...