Salta al contenido
Conéctate para seguir esto  
DANY-RACING

Fallo de embrague en caliente!!

Recommended Posts

Buenas compañeros soy nuebo por aqui,me presento con un problemilla  que espero solucionar pronto!!

Pues ando algo liado con el embrague y no se por donde empezar...

la moto va de cine,pero si se calienta a mas de 90 grados en ciudad las marchas empiezan a ir duras,sobre todo la 1º y la 2º incluso a ser imposible poner el punto muerto.

Despues de estar haciendo varias pruevas me e dado cuenta que en 1º parado con el embrague pillado la moto tiende a ir un pelin para alante incluso se hace imposible empujar para atras!

Cuando llega a ese estremo no tengo cojones a poner el punto muerto,tengo que parar la moto para meterlo,esta claro que es el embrague porque en parado las marchas entran solas al igual que el punto muerto.

Todo esto que os cuento es en caliente! la moto en frio e incluso asta los 90 grados va estupenda,las marchas entran bien.... el punto muerto entra solo....

Mi duda es si seran discos o empujador o no se que mas pensar...porque si fueran discos patinaria no? la bomba la e purgado e incluso desmontado por completo cosa que aconsejo porque la e limpiado y engrasado los retenes con una grasa especial de brembo y ahora da un gustito salir con el embrague!! una gloria!!

 Espero haber si os a pasado alguno algo parecido para poder orientarme.

saludos y gracias de antemano!!

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

No cuesta mucho abrir el embrague y comprobar los discos, puede que tengas alguno cascado. Al menos para ir descartando cosas...

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, joseaguerrero dijo:

No cuesta mucho abrir el embrague y comprobar los discos, puede que tengas alguno cascado. Al menos para ir descartando cosas...

pues justo ayer ya con toda la paranoia quite tapa y medi todo como pone en el manual de taller,lo unico que se va  de tolerancia son los muelles,el resto esta perfecto y bastante nuevo.lu unico que me dejo un poco parado fue que los discos apenas estaban pringados de aceite,pero no se si sera porque ya cuando enfia el motor el aceite escurre al carter.por lo demas revise todo,empujador... rodamiento...con la campana quitada rode la bomba de engrase y bombeaba bien por el conducto del embrague.

no se si poner discos,separadores y muelles nuebos y si sigue fallando ya tiro la toaya y ala suzuki,porque no entiendo porque en frio va tan bien y en caliente no.

pero pensandolo bien los muelles al calentar pueden perder eficacia pero seria alreves no? patinaria el embrague!!

saludos!!

Compartir este post


Enlace al post
Compartir en otros sitios

Ya que has abierto y con unos 50.000 km..... ponle los discos y si quieres los muelles, que dices que estan algo aplastados y ya no harán bien su funcion.

En las motos con años suele pasar eso que dices.... cuando sube mucho la temperatura en ciudad y en verano, se empieza a notar como cuesta poner el punto muerto y el cambio-embrague empieza a hacer cosas raras......"arrastra", que es lo que te pasa a ti y no llega a separar bien el motor del cambio (no se separan lo suficiente los discos).

En principio en uso normal, suelen durar unos 70 mil km los embragues, pero en una moto con tanta potencia y si por ejemplo haces algun caballito o tal (mucha ciudad), es posible que dure menos.

Cuando patina es porque los discos ya estan muy gastados, pero tu caso es que arrastra, que no separa: Has de mirar bien los discos, los muelles como dices y una cosa que se hace es ver bien la campana y la parte de los discos de ferodo y metalicos que se unen con la campana y revisar que no tienen rebabas o desgastes muy pronunciados porque en ese caso no funcionara bien, como tu dices...... lijando con lija fina y suavizando esas posibles rebabas.

De todas formas y por lo que dices es posible que no este bien purgado el sistema y pierdas recorrido en el embrague, por lo que como dices, no llega a separar bien el embrague y arrastra........ has de revisar los puntos altos del recorrido que es donde suele quedar el aire, por ejemplo a la salida de la bomba, donde conecta con el latiguillo.

Tienes tarea; Suerte y ya diras......

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

El embrague esta purgadisimo y completamente limpiado eso lo descarto.

Ya e pedido todo el kit : discos ,separadores y muelles.

Os tendre informador por si algun dia le pasa a alguien porque no e encotrado nada en la red.

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Con el kit completo, te vas a olvidar del problema, seguro...

@cachorro Yo he visto en competición, reventar discos de embrague nuevos en la tanda de entrenamientos del viernes y tener que cambiarlos rápidamente para poder tener la moto lista (una Suzuki GSX-R1000 2012) y seguir entrenando el mismo día... sé cómo se desmonta un embrague y sus discos completos, lo he visto hacer y cuando eres buen mecánico, lo haces en un pis-pas (yo no tengo práctica en eso)... como dices, se desgastan o se cascan del todo, según el uso que se haga de la moto y más en estos motores que son una bestialidad...

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Estoy contigo, jose.... una mil de estas es una BESTIA.

Al contrario que tu, yo competicion poca, pero embragues ya tengo unos cuantos en mi haber.

Esta claro que arrastra..... o no separa como debe o no funciona bien por desgastes-rebabas , asi que ya contaras en que queda la cosa.

Puedes tambien intentar ajustar el accionamiento del embrague, pero no se si es regulable, de ahí que apuntara a que pierdes recorrido de accionamiento.

 

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, cachorro dijo:

Estoy contigo, jose.... una mil de estas es una BESTIA.

Al contrario que tu, yo competicion poca, pero embragues ya tengo unos cuantos en mi haber.

Esta claro que arrastra..... o no separa como debe o no funciona bien por desgastes-rebabas , asi que ya contaras en que queda la cosa.

Puedes tambien intentar ajustar el accionamiento del embrague, pero no se si es regulable, de ahí que apuntara a que pierdes recorrido de accionamiento.

 

Te refieres a los tornillos que hay en el plato de empuje donde van los muelles? En la cbr1000rr cambie em embrague porque empezo a patinar y no tenia esos tornillos con contratuerca.esta si que los tiene y parece esi que comentas.

Compartir este post


Enlace al post
Compartir en otros sitios

No.

Esos tornillos son los que fijan el embrague..........van a su apriete y punto. Ahí no hay regulacion.

La regulacion (si la tiene, que entiendo que ha de tenerla) ira en otro sitio.....pero desconzco el modelo.

Compartir este post


Enlace al post
Compartir en otros sitios

maxresdefault.jpg.a2174031b21b157217dec1609e34a6e9.jpg

hace 11 horas, cachorro dijo:

No.

Esos tornillos son los que fijan el embrague..........van a su apriete y punto. Ahí no hay regulacion.

La regulacion (si la tiene, que entiendo que ha de tenerla) ira en otro sitio.....pero desconzco el modelo.

yo me refiero a esos tres tornillos con una contratuerca!!

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 149 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.638
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    rauldocs1901
    Último Miembro
    rauldocs1901
    Registrado
  • Estadísticas del Foro

    8.028
    Temas Totales
    72.249
    Mensajes Totales


×
×
  • Create New...