Salta al contenido
Conéctate para seguir esto  
javiercartero

Dudas varias Gs500 2007

Recommended Posts

Buenas gente! Soy Javier, nuevo por estos lares, y desde hoy mismo soy orgulloso propietario de una gs500 del 2007.

Vivo en Granada y me he tenido que traer la moto desde Córdoba, por lo que he tenido ocasión de conocerla un poquito. No obstante, me han surgido varias dudas.

La primera es relativa al ralentí. Me he fijado en que al arrancar la moto en frío, el ralentí está sobre las 2000 rpm, pero tras unos buenos kilómetros se me ha subido a unas 2500, tal vez un pelín más. Si, con la moto embragada, pico el acelerador un poco, cuando las rpm lo hacen de manera escalonada, quiero decir, bajan a ritmo normal, se estancan unos instantes en 3000 o así, y luego bajan a 2500. (mi no entender nada de motos pero me resulta rato).

Otro asunto es relativo a la suspensión. La que me ha vendido la moto me asegura que cambiaron hace poco retenes y aceite de horquilla, y mi sensación es que está demasiado blanda (la suspensión de la moto es blanda de por si, o me la están colando)?

Para seguir, durante todo el camino la moto me ha dado sensación de inestabilidad (como un leve bamboleo de izda a dcha), cosa que no me esperaría de esta moto. ¿puede ser que falte alineación en tren delantero?

Ya para terminar, la ex dueña me comentó que el motor le perdía un poquito de aceite y que en el taller le cambiaron el retén de la caja de cambios (supongo que existirá). No obstante, al llegar a Granada, salía un poquito de aceite de la parte superior del motor. Teniendo en cuenta que la ex dueña la dejó parada tras ponerla a punto (vaya, que le he hecho yo rodaje a las piezas), ¿es normal esa pérdida de aceite? La chica me ha acreditado la reparación con la factura del taller.

Gracias, y siento tanta inquietud!!

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Lo habitual es pasar primero por la seccion de bienvenida para darse a conocer, pero bienvenido en cualquier caso........

Parece claro que el ralenti esta alto, asi que tendrias que bajarlo........... En este modelo unas 1500 vueltas es lo suyo, con el motor ya caliente. Lo demas que dices de que suba al calentarse o que tarde un pelo en bajar despues de acelerar es lo normal.

Estas motos pecan de horquilla blanda ......... Has de ver que no se manchan las barras y a partir de ahí y en funcion de como conduzcas tendras que intentar endurecer un poco, aunque has de tener claro que es una moto de corte sencillo y sin demasiadas pretensiones deportivas.

Los meneos pueden ser de muchas cosas, pero piensa que en una moto no carenada, donde el cuerpo esta expuesto al aire algun pequeño meneo no seria raro............ Espera un poco a que conozcas mejor la moto ya que dices que es "leve".

Estos motores pueden rezumar algo de aceite, por ejemplo por la tapa de balancines (en la parte alta del motor) pero si no es mucho, bueno........... Siempre puedes limpiar la zona e ir observandolo, aunque sellar bien esa junta tampoco es mucho; Lo importante es localizar de donde viene la fuga y así valorar.

Date un poco de tiempo para conocer la moto y disfrutala. Es una moto dura y resultona........... asi que, cuidala y ella cuidara de ti.... y revisa habitualmente el nivel de aceite, que son un poco gastonas.

Compartir este post


Enlace al post
Compartir en otros sitios

Oops! Perdón por lo de la presentación, soy nuevo en esto de los foros y pese a que me acabo de dar cuenta de que se menciona en las instrucciones, se me pasó.

Muchas gracias por las respuestas. Claras y concisas, me quedo más tranquilo.

Voy a ver como evoluciona lo de la pérdida de aceite, ya que se le ha metido dinero recientemente y sería una pena dejarlo pasar. Me asusté un poquillo  con el lo del ralentí, no sabía si era simplemente un desajuste o un síntoma de algo mayor (al igual que la fuguilla de aceite), y voy a ver si girando el famoso tornillo dorado la dejo más tranquilita.

Otra cosa de la que me di cuenta ayer y se me pasó comentar es que tras unos 80 km o así, al meter primera en los semáforos, esta me patina (creo que se dice así, vaya, que rasca). Pensaba que podía ser por el ralentí algo pero al tener la moto embragada...no se ya. ¿Es normal esto? La moto tiene tan solo 30000 km.

 

Y muchas gracias cachorro! He estado ojeando un poquito el foro y mas de uno te debemos una cerveza ;D

Compartir este post


Enlace al post
Compartir en otros sitios

Tranquilo ............. para eso estan estos sitios; Compartir experiencias y pasar un rato entretenido.

En general y como tu mismo has dicho, hablamos de "rascar" al meter primera; Pero imagino que sera por estar tan alta de vueltas y cuando ajustes ralenti, espero que deje de hacerlo.

Lo de patinar el embrague es eso......... que la moto no es capaz de aplicar la potencia a la rueda, porque el embrague (por desgaste, mal ajuste o lo que sea) patina, que es como si no hubieras soltado la maneta del todo..... no se si me explico ?

Bueno, suerte y ya diras..........

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas de nuevo! He estado un pelín liado estos días y no he podido coger a la niña. Al fin ayer pude hacerme una rutilla.

Respecto a lo que me comentaste del aceite, la ex dueña habló con el mecánico de la moto (Miranda Motor, en Córdoba, muy cotizado en la ciudad según la anterior propietaria) y el mecánico le dijo que igual le puso aceite de más y que probablemente estuviese soltando el exceso. 

Llevo cerca de 400 km hechos con la moto y me sigue supurando cuando hago un rato de marcha. Según lo dicho aquí y lo dicho por el mecánico vamos a darle un poco de confianza....

Respecto al embrague, creo que sé lo que quieres decir. Ayer se me antojó que le bajó un poco el ralentí en comparación a otros días, y he notado menos resistencia a la hora de meter la marcha. Me he fijado que solo me pasa con la primera, y que si meto la marcha con decisión esto no pasa (en cambio al hacerlo suave y despacito parece que se me vaya a partir la moto por la mitad). ¿Merece la pena que le echen un ojo?

Finalmente, tengo el manillar doblado de una caída del primer propietario, y estoy tratando de desmontarlo yo mismo y llevarlo a un tornero, a ver si me ahorro unos duros. No obstante soy un paquete y no puedo quitar el acelerador con su piña dado que no sé quitar los latiguillos (creo que son los latiguillos, es un cable metálico que abraza una pieza plástica cilíndrica que va dentro del puño del acelerador, que creo que conecta con dos estructuras cilíndricas curvadas que van unidas a la piña, y que son desde las que se continúan los cables).

Por otro lado la piña del embrague, ante las dificultades e ir justo de herramientas, no la he intentado quitar.

He estado buscando por youtube y Google tutoriales, pero ante mi sorpresa y dado el recorrido de este modelo, no he encontrado nada.

¿Hay algún tutorial escondido, o algún consejo para este humilde chapucero?

Saludos, y gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas de nuevo! Esta tarde compré unas herramientas y le eché un ratito a la moto. Conseguí desmontar el manillar, y voy a llevarlo a un tornero, como dije, a que me lo enderecen. 

No obstante me ha surgido un problema un tanto escalofriante (al menos para mi), que os cuento a continuación.

Una vez desmontado todo el brazo derecho, quité la piña del embrague, y me dispuse a quitar la maneta del mismo. Pensaba que iba a ser fácil (y sé que lo es joder) pero no he tenido manera humana de sacar el cable del embrague de la maneta. Ya he visto algún video por ahí y creo que es un error que no repetiré. Comentar, no obstante, que bregando con el cable lo he hecho sufrir un poquito (ha crujido un par de veces y alguna hebra se ha roto, enterrándose en mi carne y causándome un dolor por partida doble), hasta que decidí parar. La única solución que encontré fue sotar el manillar de la tija, y "correrlo" a través del mazo del retrovisor, que va unido a la maneta. Con todo y con las prisas el tornero echó la persiana en mis narices.

El caso es que para desmontar la piña del embrague hay que sacar dos tornillos. El problema me viene cuando al empezar a recoger, me veo que hay una piececita de plástico rectangular en el suelo que tiene un surco por el que entra un tornillo (se ve la rosca y todo). No tengo seguridad de que sea de mi moto, ya que la tengo en un garaje comunitario y podía estar ahí de antes.....pero las dudas me entran al darme cuenta que uno de los dos tornillos de la piña, ahora no encaja. Lo he comprobado, y los tornillos no aceptan la rosca de la piececita de plástico, esta última es más ancha.

Juraría que los dos tornillos los extraje de la misma  piña, pero uno al menos no es lo suficientemente largo. ¿Será uno de ellos de la otra piña? Lo habré partido?

Intentaré adjuntar fotos de la pieza y los tornillos.

Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Pues si ............. mejor hazte unas fotos, porque así de palabra como que te lias y no sabria decirte, la verdad.

Entonces has sacado el cable del embrague o no ? El tornillo donde regulas tiene un corte longitudinal para sacar el cable y luego tienes que sacar la cabeza de la maneta (mirala por abajo y veras otro corte)

Siempre que desmontes algo has de ir muy despacio y lo que quites, lo medio pones otra vez para que veas como va montado y poco a poco iras aprendiendo como hacer las cosas.........orden en las cosas y un bote para no perder nada o incluso un papel donde vas colocando lo que desmontas..... paciencia, que dicen que es la madre de la ciencia.

Otra opcion es hacer fotos del proceso, por si luego no recuerdas algo, pero ya veras como poco a poco vas cogiendo destreza en las manos y en la cabeza (entendiendo el como y el porque de las cosas).

Por cierto: No tienes a nadie con algo de experiencia a tu alrededor que te oriente un poco de todas estas cosas...???? Es que si al principio te llevan un poco de la mano, pues es todo mucho mas sencillo.......

Compartir este post


Enlace al post
Compartir en otros sitios

Suelo hacerme notas de audio en lo que estoy desmontando para llevar una guía. También hago dibujitos...

No se me ha perdido ninguna pieza, pero es que la piececita de la que hablo no la escuché caer, y al no encajar con ningún tornillo tengo dudas. Pude liberar el manillar, lo tengo en casa (bastante perjudicado por cierto), pero no pude separar el cable del embrague de la maneta, así que lo que hice es, cuando solo quedaba la pieza retrovisor-maneta, aflojé la abrazadera que lleva el retrovisor (un tornillo), y tan solo lo deslicé hasta que me quedé con el en la mano. 

El principal problema que tengo es que, al no saber  cómo van las cosas, rehúso de usar fuerza. Por ejemplo, tras desmontar el manillar descubrí que hay que alinear las hendiduras del cable del acelerador, y tirar con firmeza del macarrón (pues yo con tal de no hacer fuerza le dí mil vueltas al prisionero y perjudiqué el cable un poquito. En fin, cosas de novato.

Por desgracia mi ámbito no es motero, soy el que "más entiende" (imagínate como baja el río jajajaja), y además he llegado a Granada nuevo este año, por lo que tampoco tengo demasiadas amistades por aquí.

Voy a tratar de envíar las fotos.

Compartir este post


Enlace al post
Compartir en otros sitios

Las tres primeras fotos corresponden a la pieza que no logro identificar, a ver si a vosotros os suena y me decís.

Las tres últimas son del tornillo que no quiere trabajar. ¿Os parece partido? 

PD: el manchurrón de mi pierna es aceite que tomé las fotos ayer  tras jugar con la máquina jajaja.

Voy a desmontar las piñas de nuevo a ver si consigo que todos los tornillos encajen en algún lado.

Acabo de recordar que en la piña del embrague, por debajo, había un tornillo plateado pequeño, que sujetaba una presilla. Al retirar ese tornillo y liberar la presilla, calló un muelle y me está dando por pensar que ese muelle va debajo de la piececita que adjunto, haciendo presión sobre ella para que agarre bien el tornillo. No obstante, el tornillo sigue sin encajar en la rosca de la pieza.

Gracias y saludos!

IMG_20190622_114210.jpg

IMG_20190622_114225.jpg

IMG_20190622_114237.jpg

IMG_20190622_114258.jpg

IMG_20190622_114314.jpg

IMG_20190622_114317.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Bueeno vuelto por aquí (3 veces en un día, ojalá que fuese otra cosa...jajajaja)

En fin que este fin de semana tengo tiempo libre y le estoy dedicando todo el tiempo que puedo, que ya hasta la semana que viene seguramente no pueda ni mirarla, de ahí mi insistencia.

Tema de tornillería solucionado, soy algo despistado y los había puesto mal. El tema de la pieza negra de las fotos de más arriba creo que también está solucionado, pero me gustaría que me lo confirmaseis. He llegado a la conclusión de que en el hueco de la pieza negra va el muelle, y que el muelle y la presilla van cara a cara (vaya, que la parte angulosa de la pieza mira "hacia arriba", introduciéndose en la piña. La duda que tengo ahora es hacia donde tengo que orientar, en el plano transversal (izquierda, derecha, de frente o hacia atrás). En 3 de las 4 posiciones se me antojó que el muelle sobresalía demasiado, y que la presilla quedaba muy forzada. Tan solo orientando la pieza hacia la derecha, el muelle sobresalía "poco". Así se quedó pues.

Una vez montada la piña, me fijo que tras accionar la palanca del estrangulador, ésta vuelve a su posición (y aquí es donde se me cae el tinglao) en lugar de quedarse donde yo quiera. ¿Me podéis confirmar que esto es porque no está montada al manillar?

Adjunto fotos. La pieza con el puntito blanco pequeño es la pieza en cuestión, y está orientada hacia la derecha.

Aprovecho para preguntar:

¿Para qué es el conector que se ve ahí suelto? Viene de serie o ¿será de alguna chuche de un dueño anterior?

 

piña.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.407
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    ManRoMo
    Último Miembro
    ManRoMo
    Registrado
  • Estadísticas del Foro

    8.201
    Temas Totales
    76.102
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Bueno despues de unas pequeñas vacaciones ayer la dejé en el mecanico , me comenta que tiene que pedir las juntas de los amortiguadores pues unas que tenia no son compatibles y el aceite era Alquitrán, me comenta que con eso se soluciona porque el aceite no hacia su funcion de amortiguar ,el lunes la recogeré pues mañana me voy de campamento
    • Aún no me he pasado por el conce. Alguien ha mirado algo de esto de la maneta?
    • Tendré que mirar bien todo eso que dices,  anticongelante si consume y el bote de expansión se vacía entero y se llena solo lo del humo solo es hasta que calienta la moto y no siempre por ejemplo arranco la moto hoy después de mucho tiempo sin cogerla y tira anticongelante por el escape y echa humo y cuando llevo un rato andando deja de salir el humo y de salir anticongelante al otro día la arranco y como si nada ahora eso si el bote de expansión sigue igual llenándose en caliente y bajando en frío creo que era a y los manguitos están bien de presión.


×
×
  • Create New...