Salta al contenido

Recommended Posts

Buena noche amigos del foro.

Pues nuevamente quiero molestarles eh andado investigando e investigando por qué mi motocicleta pierde torque y noe deja acelerar. Me encontré cómo hacer el modo mecánico con un clip y pues todo me ah marcado C29 e investigando me eh encontrado que es problema de la stva  secundaria si alguien me podría brindar ayuda se los voy a agradecer infinitamente ya estoy desesperado y con ganas de salir a rodar 😎😎😎 por cierto mi motocicleta es una Suzuki C50 del 2007

Compartir este post


Enlace al post
Compartir en otros sitios

Aqui te pongo un hilo con ese fallo en otra Suzuki, en este caso una GSX-R. Noo se explica su solucion, pero más o menos te orienta, porque creo que es mucho mejor pasar por taller para ese tipo de problema, no es algo solucionable por uno mismo.

Yo aconsejo que pases por taller y que puedan meterle el ordenador para encontrar exactamente ese error y que puedan solucionarlo incluso con el mismo ordenador.

 

Compartir este post


Enlace al post
Compartir en otros sitios

+1 

Suerte y ve contandonos como avanza la cosa.    Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   0 Miembros, 0 Anónimos, 23 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.276
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    nnomade
    Último Miembro
    nnomade
    Registrado
  • Estadísticas del Foro

    8.067
    Temas Totales
    75.329
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • En primer lugar, gracias por la ayuda y tu opinión, en estos casos así que ya estás medio desesperado cualquier ayuda es muy bien recibida. He probado lo del depósito, incluso he ido con el depósito completamente abierto y ha seguido dando tirones incluso con el abierto. El manguito de admisión estrangulado no puede ser, lo estuve revisando. Ayer incluso puse un filtro de aire nuevo y comprobé que estaba bien. Me mola la idea que comentas del manguito de vacío. Vamos a ver si entre esta semana y la que viene hago alguna probatina y te informo. Gracias joven!!!!
    • Bienvenido al foro y que acabes pronto para poder disfrutar
    • Hola, acabo de desmotar el deposito de una Gn250 que compré hace un par de meses, y al desmontar e intentar quitar el tubo que lleva la gasolina al carburador el codo metálico del grifo se ha desprendido de forma muy fácil. Me gustaría saber si este codo metálico se quita de esta manera tan fácil. hasta ahora no tuvo perdida de gasolina... 


×
×
  • Create New...