Salta al contenido
  • En Linea   1 Miembro, 0 Anónimos, 45 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.795
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    luisnavar
    Último Miembro
    luisnavar
    Registrado
  • Estadísticas del Foro

    8.026
    Temas Totales
    73.935
    Mensajes Totales




  • Nuevos Temas

  • NUEVOS MENSAJES

    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Pues así lo hice, saqué los carburadores y los he dejado super limpios o eso creo yo. Los monto y ... Arranca a la primera (con el startor puesto) y mantiene genial, el tema es que espero a que la temperatura del cuadro llegue a 50/60 para ir quitando el startor y en cuanto lo toco, se para. Si con el startor puesto toco el acelerador, se para. El otro día, después de una segunda limpieza a los carburadores, se comportaba exactamente igual. conseguí con mucho tacto con el acelerador subirle de vueltas y metí primera y salí a dar una vuelta a la manzana. Uma aventura, parecía un domador de caballos, ahora sí, ahora no, de repente fenomenal, de repente se ahoga, le tiro de embrague y acelero y la recupero y sale escopetada... de risa vamos... Espero que ninguna de mis fans estuviera mirando. El tema es que desde mi ignorancia... al haber limpiado los carburadores (pero no sincronizado) dos veces y comprobados todos los chiclés, creo que el rollo va a ser tema electrico, pero vamos, que soy aficionado y recién llegado... Cualquier pista o diagnóstico es bienvenido, a ver si dejo la srad fina y bonita, que es una moto que me encanta desde que salió. Gracias a  todos de antemano, saludos!!!
    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Y bueno... sigo en el apartado del modelo...  
    • la de 20w del primer link me valdria?se supone la bombilla de serie es de 16w,pasa algo si la resistencia tiene algun watio mas o sirve?


×
×
  • Create New...